<!doctype html> <html amp lang="en-US"> <head><script custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-latest.js" async></script> <meta charset="utf-8"> <meta name="amp-experiments-opt-in" content="amp-next-page"> <link rel="dns-prefetch" href="//cdn.ampproject.org"> <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=2,user-scalable=yes"> <meta name="description" content="BANGKOK 20 Mac (Bernama) -- Thailand telah melaporkan 60 kes baharu COVID-19, termasuk lima yang&hellip;"/><link rel="icon" href="https://melakakini.my/wp-content/uploads/2018/06/cropped-embelum-32x32.png" sizes="32x32" /> <link rel="icon" href="https://melakakini.my/wp-content/uploads/2018/06/cropped-embelum-192x192.png" sizes="192x192" /> <link rel="apple-touch-icon" href="https://melakakini.my/wp-content/uploads/2018/06/cropped-embelum-180x180.png" /> <meta name="msapplication-TileImage" content="https://melakakini.my/wp-content/uploads/2018/06/cropped-embelum-270x270.png" /> <link rel="canonical" href="https://melakakini.my/thailand-rekod-60-kes-baharu-covid-19/" /> <title>Thailand rekod 60 kes baharu COVID-19 | MelakaKini</title> <meta name="generator" content="AMP for WP 1.0.52" /> <link rel="preload" as="font" href="https://melakakini.my/wp-content/plugins/accelerated-mobile-pages/templates/design-manager/swift/fonts/icomoon.ttf" type="font/ttf" crossorigin> <link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"> <script custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" async></script> <script custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" async></script> <script custom-element="amp-addthis" src="https://cdn.ampproject.org/v0/amp-addthis-0.1.js" async></script> <script custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-0.1.js" async></script> <script custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.js" async></script> <script custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" async></script>   <script src="https://cdn.ampproject.org/v0.js" async></script> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <link rel="amphtml" href="https://melakakini.my/thailand-rekod-60-kes-baharu-covid-19/" /><meta property="og:locale" content="en_US" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Thailand rekod 60 kes baharu COVID-19-MelakaKini" /> <meta property="og:description" content="BANGKOK 20 Mac (Bernama) -- Thailand telah melaporkan 60 kes baharu COVID-19, termasuk lima yang&hellip;" /> <meta property="og:url" content="https://melakakini.my/thailand-rekod-60-kes-baharu-covid-19/" /> <meta property="og:site_name" content="MelakaKini" /> <meta property="article:published_time" content="2020-03-20T02:45:24+08:00" /> <meta property="article:modified_time" content="2020-03-20T03:06:33+08:00" /> <meta property="og:updated_time" content="2020-03-20T03:06:33+08:00" /> <meta property="og:image" content="https://melakakini.my/wp-content/uploads/2020/03/thai-covid-19-e1584667455681.jpg" /> <meta property="og:image:width" content="1280" /> <meta property="og:image:height" content="888" /> <style amp-custom>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</style> </head> <body data-rsssl=1 data-amp-auto-lightbox-disable class="body single-post 42540 post-id-42540 singular-42540 amp-single post"> <div id="backtotop"></div> <div id="marker"> <amp-position-observer on="enter:hideAnim.start; exit:showAnim.start" layout="nodisplay"> </amp-position-observer> </div><header class="header h_m h_m_1"> <input type="checkbox" id="offcanvas-menu" class="tg" /> <div class="hamb-mnu"> <aside class="m-ctr"> <div class="m-scrl"> <div class="menu-heading clearfix"> <label for="offcanvas-menu" class="c-btn"></label> </div> <div class="m-srch"> <form role="search" method="get" class="amp-search" target="_top" action="https://melakakini.my"> <div class="amp-search-wrapper"> <label aria-label="Type your query" class="screen-reader-text" for="s">Type your search query and hit enter: </label> <input type="text" placeholder="AMP" value="" name="" class="hidden"/> <label for="search-text-23"></label> <input id="search-text-23" type="text" placeholder="Type Here" value="" name="s" class="s" /> <label aria-label="Submit amp search" for="amp-search-submit" > <input type="submit" class="icon-search" value="Search" /> </label> <div class="overlay-search"> </div> </div> </form> </div> <div class="cp-rgt"> <span>All Rights Reserved</span> </div> </div> </aside> <label for="offcanvas-menu" class="fsc"></label> <div class="cntr"> <div class="head h_m_w"> <div class="h-nav"> <label for="offcanvas-menu" class="t-btn"></label> </div> <div class="logo"> <div class="amp-logo"> <a href="https://melakakini.my/" title="MelakaKini" > <amp-img src="https://melakakini.my/wp-content/uploads/2020/05/Untitled-4.png" width="190" height="36" alt="" class="amp-logo" layout="responsive"></amp-img></a> </div> </div> <div class="h-1"> <div class="h-srch h-ic"> <a title="search" class="lb icon-src" href="#search"></a> <div class="lb-btn"> <div class="lb-t" id="search"> <form role="search" method="get" class="amp-search" target="_top" action="https://melakakini.my"> <div class="amp-search-wrapper"> <label aria-label="Type your query" class="screen-reader-text" for="s">Type your search query and hit enter: </label> <input type="text" placeholder="AMP" value="" name="" class="hidden"/> <label for="search-text-94"></label> <input id="search-text-94" type="text" placeholder="Type Here" value="" name="s" class="s" /> <label aria-label="Submit amp search" for="amp-search-submit" > <input type="submit" class="icon-search" value="Search" /> </label> <div class="overlay-search"> </div> </div> </form> <a title="close" class="lb-x" href="#"></a> </div> </div> </div> </div> <div class="clearfix"></div> </div> </div> </div> </header> <div class="content-wrapper"> <div class="p-m-fl"> </div> <div class="sp sgl"> <div class="cntr"> <div class="amp-wp-content breadcrumb"><ul id="breadcrumbs" class="breadcrumbs"><li class="item-home"><a class="bread-link bread-home" href="https://melakakini.my/" title="Homepage">Homepage</a></li><li class="item-cat item-cat-2488"><a class="bread-cat bread-cat-2488 bread-cat-Covid-19" href="https://melakakini.my/category/covid-19/" title="Covid-19">Covid-19</a></li></ul></div> <div class="amp-category"> <span>Categories: </span> <span class="amp-cat amp-cat-111"><a href="https://melakakini.my/category/antarabangsa/" title="Antarabangsa">Antarabangsa</a></span><span class="amp-cat amp-cat-2488"><a href="https://melakakini.my/category/covid-19/" title="Covid-19">Covid-19</a></span> </div> <h1 class="amp-post-title">Thailand rekod 60 kes baharu COVID-19</h1> </div> <div class="sf-img"> <figure class="amp-featured-image "> <amp-img src="https://melakakini.my/wp-content/uploads/2020/03/thai-covid-19-e1584667455681.jpg" srcset="https://melakakini.my/wp-content/uploads/2020/03/thai-covid-19-e1584667455681.jpg" width="1280" height="888" layout=responsive alt="Thailand rekod 60 kes baharu COVID-19"><amp-img fallback src="https://melakakini.my/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" srcset="https://melakakini.my/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="1280" height="888" layout=responsive alt="Thailand rekod 60 kes baharu COVID-19"></amp-img></amp-img> </figure> </div> <div class="sp-cnt"> <div class="cntr"> <div class="sp-rl"> <div class="sp-rt"> <div class="cntn-wrp artl-cnt"> <div class="amp-ad-wrapper amp_ad_3"><amp-ad class="amp-ad-3" type="adsense" width=100vw height=320 data-ad-client="ca-pub-9669986698141600" data-ad-slot="9165467710"data-auto-format="rspv" data-full-width><div overflow></div></amp-ad> </div><div class="amp-ad-wrapper amp_ad_3"><amp-ad class="amp-ad-3" type="adsense" width=100vw height=320 data-ad-client="ca-pub-9669986698141600" data-ad-slot="9165467710"data-auto-format="rspv" data-full-width><div overflow></div></amp-ad> </div><div class="amp-ad-wrapper amp_ad_3"><amp-ad class="amp-ad-3" type="adsense" width=100vw height=320 data-ad-client="ca-pub-9669986698141600" data-ad-slot="9165467710"data-auto-format="rspv" data-full-width><div overflow></div></amp-ad> </div><div class="amp-ad-wrapper amp_ad_3"><amp-ad class="amp-ad-3" type="adsense" width=100vw height=320 data-ad-client="ca-pub-9669986698141600" data-ad-slot="9165467710"data-auto-format="rspv" data-full-width><div overflow></div></amp-ad> </div><div class="at-above-post addthis_tool" data-url="https://melakakini.my/thailand-rekod-60-kes-baharu-covid-19/"></div><p>BANGKOK 20 Mac (Bernama) — Thailand telah melaporkan 60 kes baharu COVID-19, termasuk lima yang dikaitkan dengan perhimpunan agama di sebuah masjid di Malaysia, menjadikan jumlah keseluruhan 272 kes.</p> <p>Ia adalah peningkatan jumlah kes terbesar COVID-19 dalam tempoh 24 jam sejak penularan wabak itu pada Januari tahun ini.</p> <p>Ketua Pengarah Jabatan Kawalan Penyakit Thailand, Suwannachai Wattanayingcharoenchai berkata 43 kes positif baharu dikaitkan dengan tempat hiburan, perlawanan Muay Thai dan mempunyai kontak dengan pesakit yang direkodkan.</p> <p>Angka itu turut termasuk lima kes dari Pattani dan Yala yang dikaitkan dengan perhimpunan tabligh di sebuah masjid di Malaysia pada Februari.</p> <p>“Kumpulan kedua sebanyak 17 kes termasuk sembilan individu yang telah kembali ke Thailand, tiga mempunyai kontak dengan warga asing dan seorang jurulatih kecergasan.</p> <p>“Empat kes, termasuk satu melibatkan seorang wartawan, sedang dalam siasatan untuk sumber jangkitan,” katanya dalam taklimat harian COVID-19 di sini semalam.</p> <p>Sehingga kini, Thailand melaporkan 272 kes COVID-19 dengan satu kematian. Sebanyak 42 pesakit didiscaj manakala 229 masih dirawat di hospital.</p> <p>Sementara itu, Suwannachai memberi jaminan jumlah katil hospital adalah mencukupi untuk pesakit COVID-19.</p> <p>“Terdapat lebih 7,000 katil hospital di seluruh negara termasuk 1,000 di Bangkok,” katanya.</p> <p>— BERNAMA</p> <div class="at-below-post addthis_tool" data-url="https://melakakini.my/thailand-rekod-60-kes-baharu-covid-19/"></div> </div> <div class="amp-wp-content"><amp-addthis width="320" height="92" data-pub-id="ra-5cc8551aa4f16f5c" data-widget-id="cwgj"></amp-addthis></div> <div class="amp-author "> <div class="amp-author-image "> <amp-img src="https://secure.gravatar.com/avatar/1defef2791314d2aa12803610f0318df?s=60&#038;d=mm&#038;r=g" width="60" height="60" layout="fixed"></amp-img> </div> <div class="author-details "><span class="author-name">Roshidi Abu Samah</span><p></p> </div> </div> <div id="pagination"> <div class="next"> <a href="https://melakakini.my/atm-nafi-atur-gerak-aset-tentera-untuk-ambil-alih-negara/"><span>Next</span>ATM nafi atur gerak aset tentera untuk ambil alih negara &raquo;</a> </div> <div class="prev"> <a href="https://melakakini.my/mara-tangguhkan-pembayaran-balik-pinjaman-pelajaran-dan-perniagaan/"><span>Previous</span> &laquo; Mara tangguhkan pembayaran balik pinjaman pelajaran dan perniagaan</a> </div> <div class="clearfix"></div> </div> <div class="cmts"> <section class="amp-facebook-comments"><h5>Leave a Comment</h5><amp-facebook-comments width=486 height=357 layout="responsive" data-locale = "en_US" data-numposts="10"data-href="https://melakakini.my/thailand-rekod-60-kes-baharu-covid-19/"></amp-facebook-comments></section> <div class="amp-comments"> <div class="amp-comment-button"> <a href="https://melakakini.my/thailand-rekod-60-kes-baharu-covid-19/#comments" title="Leave a Comment" rel=nofollow >Leave a Comment</a> </div> </div> </div> </div> <div class="sp-lt"> <div class="ss-ic"> <span class="shr-txt">Share</span> <ul> <li> <a class="s_tw" target="_blank" href="https://twitter.com/intent/tweet?url=https://melakakini.my/?p=42540&text=Thailand%20rekod%2060%20kes%20baharu%20COVID-19" aria-label="twitter share"> </a> </li> <li> <a class="s_em" target="_blank" href="mailto:?subject=Thailand rekod 60 kes baharu COVID-19&body=https://melakakini.my/thailand-rekod-60-kes-baharu-covid-19/" aria-label="email share"></a> </li> <li> <a class="s_pt" target="_blank" href="https://pinterest.com/pin/create/button/?media=https://melakakini.my/wp-content/uploads/2020/03/thai-covid-19-e1584667455681.jpg&url=https://melakakini.my/thailand-rekod-60-kes-baharu-covid-19/&description=Thailand rekod 60 kes baharu COVID-19" aria-label="pinterest share"></a> </li> <li> <a class="s_lk" target="_blank" href="https://www.linkedin.com/shareArticle?url=https://melakakini.my/thailand-rekod-60-kes-baharu-covid-19/&title=Thailand rekod 60 kes baharu COVID-19" aria-label="linkedin share"></a> </li> <li> <a class="s_wp" target="_blank" href="https://api.whatsapp.com/send?text=https://melakakini.my/thailand-rekod-60-kes-baharu-covid-19/" data-action="share/whatsapp/share" aria-label="whatsapp share"></a> </li> <li> <a title="line share" class="s_li" href="http://line.me/R/msg/text/?https://melakakini.my/thailand-rekod-60-kes-baharu-covid-19/" aria-label="line share"> <amp-img src="data:image/svg+xml;utf8;base64,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" width="15" height="15" /> </a> </li> </ul> </div> <div class="sp-athr"> <span class="athr-tx">Published by</span> <div class="amp-author "> <div class="author-details "><span class="author-name">Roshidi Abu Samah</span> </div> </div> </div> <div class="post-date"> <div class="loop-date">3 months ago</div> </div> </ul> </div> </div> </div> </div> </div> <div class="r-pf"> <div class="cntr"> <h3>Recent Posts</h3> <div class='loop-wrapper'> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://melakakini.my/hantar-tulisan-anda-dan-kami-bayar/" title="Hantar tulisan anda dan kami bayar!"><amp-img src="https://melakakini.my/wp-content/uploads/2020/05/menulis-346x188.png" width="346" height="188" layout=responsive class="" alt="Hantar tulisan anda dan kami bayar!"><amp-img fallback src="https://melakakini.my/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="346" height="188" layout=responsive class="" alt="Hantar tulisan anda dan kami bayar!"></amp-img></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-2489"><a href="https://melakakini.my/category/pengumuman/">Pengumuman</a></li></ul> <h2 class='loop-title' ><a href="https://melakakini.my/hantar-tulisan-anda-dan-kami-bayar/">Hantar tulisan anda dan kami bayar!</a></h2> <p class="loop-excerpt">Kami mencari penulis sambilan dan tetap di MelakaKini.my. Sekiranya tulisan anda dikeluarkan, kami akan bayar&hellip;</p> <div class="pt-dt"> <div class="loop-date">4 weeks ago</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://melakakini.my/hidup-di-laut-jauhkan-nelayan-dari-ancaman-covid-19/" title="Hidup di laut jauhkan nelayan dari ancaman Covid-19"><amp-img src="https://melakakini.my/wp-content/uploads/2020/03/1-1-346x188.jpg" width="346" height="188" layout=responsive class="" alt="Hidup di laut jauhkan nelayan dari ancaman Covid-19"><amp-img fallback src="https://melakakini.my/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="346" height="188" layout=responsive class="" alt="Hidup di laut jauhkan nelayan dari ancaman Covid-19"></amp-img></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-76"><a href="https://melakakini.my/category/melaka/">MELAKA</a></li></ul> <h2 class='loop-title' ><a href="https://melakakini.my/hidup-di-laut-jauhkan-nelayan-dari-ancaman-covid-19/">Hidup di laut jauhkan nelayan dari ancaman Covid-19</a></h2> <p class="loop-excerpt">TANJUNG BIDARA 19 Mac - Nelayan adalah antara golongan dikatakan menghadapi risiko rendah untuk diserang&hellip;</p> <div class="pt-dt"> <div class="loop-date">3 months ago</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://melakakini.my/penduduk-jasin-ikut-arahan-kawal-pergerakan/" title="Penduduk Jasin ikut arahan kawal pergerakan"><amp-img src="https://melakakini.my/wp-content/uploads/2020/03/japen-covid3-346x188.jpg" width="346" height="188" layout=responsive class="" alt="Penduduk Jasin ikut arahan kawal pergerakan"><amp-img fallback src="https://melakakini.my/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="346" height="188" layout=responsive class="" alt="Penduduk Jasin ikut arahan kawal pergerakan"></amp-img></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-2488"><a href="https://melakakini.my/category/covid-19/">Covid-19</a></li><li class="amp-cat-76"><a href="https://melakakini.my/category/melaka/">MELAKA</a></li></ul> <h2 class='loop-title' ><a href="https://melakakini.my/penduduk-jasin-ikut-arahan-kawal-pergerakan/">Penduduk Jasin ikut arahan kawal pergerakan</a></h2> <p class="loop-excerpt">#stayathome</p> <div class="pt-dt"> <div class="loop-date">3 months ago</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://melakakini.my/covid-19-32-kes-baharu-di-singapura-jumlah-terkini-345-124-pulih/" title="COVID-19: 32 kes baharu di Singapura, jumlah terkini 345, 124 pulih"><amp-img src="https://melakakini.my/wp-content/uploads/2020/03/tambak-johor-e1584666252258-346x188.jpg" width="346" height="188" layout=responsive class="" alt="COVID-19: 32 kes baharu di Singapura, jumlah terkini 345, 124 pulih"><amp-img fallback src="https://melakakini.my/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="346" height="188" layout=responsive class="" alt="COVID-19: 32 kes baharu di Singapura, jumlah terkini 345, 124 pulih"></amp-img></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-111"><a href="https://melakakini.my/category/antarabangsa/">Antarabangsa</a></li><li class="amp-cat-2488"><a href="https://melakakini.my/category/covid-19/">Covid-19</a></li></ul> <h2 class='loop-title' ><a href="https://melakakini.my/covid-19-32-kes-baharu-di-singapura-jumlah-terkini-345-124-pulih/">COVID-19: 32 kes baharu di Singapura, jumlah terkini 345, 124 pulih</a></h2> <p class="loop-excerpt">SINGAPURA 20 Mac -- Kementerian Kesihatan Singapura (MOH) melaporkan sebanyak 24 kes import dan lapan&hellip;</p> <div class="pt-dt"> <div class="loop-date">3 months ago</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://melakakini.my/tiada-rakyat-melaka-meninggal-dunia-akibat-covid-19-exco-kesihatan/" title="Tiada rakyat Melaka meninggal dunia akibat Covid-19: Exco Kesihatan"><amp-img src="https://melakakini.my/wp-content/uploads/2020/03/rahmat-346x188.jpg" width="346" height="188" layout=responsive class="" alt="Tiada rakyat Melaka meninggal dunia akibat Covid-19: Exco Kesihatan"><amp-img fallback src="https://melakakini.my/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="346" height="188" layout=responsive class="" alt="Tiada rakyat Melaka meninggal dunia akibat Covid-19: Exco Kesihatan"></amp-img></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-2488"><a href="https://melakakini.my/category/covid-19/">Covid-19</a></li><li class="amp-cat-76"><a href="https://melakakini.my/category/melaka/">MELAKA</a></li></ul> <h2 class='loop-title' ><a href="https://melakakini.my/tiada-rakyat-melaka-meninggal-dunia-akibat-covid-19-exco-kesihatan/">Tiada rakyat Melaka meninggal dunia akibat Covid-19: Exco Kesihatan</a></h2> <p class="loop-excerpt">AYER KEROH 20 Mac - Exco Kesihatan dan Anti Dadah negeri, Rahmad Mariman menafikan dakwaan&hellip;</p> <div class="pt-dt"> <div class="loop-date">3 months ago</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://melakakini.my/atm-nafi-atur-gerak-aset-tentera-untuk-ambil-alih-negara/" title="ATM nafi atur gerak aset tentera untuk ambil alih negara"><amp-img src="https://melakakini.my/wp-content/uploads/2020/03/atm-e1584665575646-346x188.jpg" width="346" height="188" layout=responsive class="" alt="ATM nafi atur gerak aset tentera untuk ambil alih negara"><amp-img fallback src="https://melakakini.my/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="346" height="188" layout=responsive class="" alt="ATM nafi atur gerak aset tentera untuk ambil alih negara"></amp-img></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-9"><a href="https://melakakini.my/category/nasional/">NASIONAL</a></li></ul> <h2 class='loop-title' ><a href="https://melakakini.my/atm-nafi-atur-gerak-aset-tentera-untuk-ambil-alih-negara/">ATM nafi atur gerak aset tentera untuk ambil alih negara</a></h2> <p class="loop-excerpt">KUALA LUMPUR 20 Mac -- Panglima Angkatan Tentera Malaysia Jen Tan Sri Affendi Buang menjelaskan&hellip;</p> <div class="pt-dt"> <div class="loop-date">3 months ago</div> </div> </div> </div> </div> </div> </div> </div> <amp-next-page> <script type="application/json">{"pages": [{"title":"Hantar tulisan anda dan kami bayar!","image":"https:\/\/melakakini.my\/wp-content\/uploads\/2020\/05\/menulis.png","ampUrl":"https:\/\/melakakini.my\/hantar-tulisan-anda-dan-kami-bayar\/"},{"title":"Hidup di laut jauhkan nelayan dari ancaman Covid-19","image":"https:\/\/melakakini.my\/wp-content\/uploads\/2020\/03\/1-1.jpg","ampUrl":"https:\/\/melakakini.my\/hidup-di-laut-jauhkan-nelayan-dari-ancaman-covid-19\/"}],"hideSelectors": [".p-m-fl",".loop-pagination",".footer",".r-pf",".srp ul",".srp h3","#pagination",".h_m_w",".f-w"]       }</script> </amp-next-page> </div> <footer class="footer"> <div class="f-w-f2"> <div class="cntr"> <div class="rr"> <span>All Rights Reserved</span> </div> </div> </div> </footer> <div class="s_stk ss-ic"> <ul> <li> <a title="twitter share" class="s_tw" target="_blank" href="https://twitter.com/intent/tweet?url=https://melakakini.my/?p=42540&text=Thailand%20rekod%2060%20kes%20baharu%20COVID-19"> t</a> </li> <li> <a title="email" class="s_em" target="_blank" href="mailto:?subject=Thailand rekod 60 kes baharu COVID-19&body=https://melakakini.my/thailand-rekod-60-kes-baharu-covid-19/"></a> </li> <li> <a title="pinterest share" class="s_pt" target="_blank" href="https://pinterest.com/pin/create/button/?media=https://melakakini.my/wp-content/uploads/2020/03/thai-covid-19-e1584667455681.jpg&url=https://melakakini.my/thailand-rekod-60-kes-baharu-covid-19/&description=Thailand rekod 60 kes baharu COVID-19"></a> </li> <li> <a title="linkedin share" class="s_lk" target="_blank" href="https://www.linkedin.com/shareArticle?url=https://melakakini.my/thailand-rekod-60-kes-baharu-covid-19/&title=Thailand rekod 60 kes baharu COVID-19"></a> </li> <li> <a title="whatsapp share" class="s_wp" target="_blank" href="https://api.whatsapp.com/send?text=https://melakakini.my/thailand-rekod-60-kes-baharu-covid-19/" data-action="share/whatsapp/share"></a> </li> <li> <a title="line share" class="s_li" href="http://line.me/R/msg/text/?https://melakakini.my/thailand-rekod-60-kes-baharu-covid-19/"> <amp-img src="data:image/svg+xml;utf8;base64,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" width="15" height="15" /> L</a> </li> </ul> </div> <div class="amp-ad-wrapper amp_ad_2"><amp-ad class="amp-ad-2" type="adsense" data-loading-strategy=1 width=336 height=280 data-ad-client="ca-pub-9669986698141600" data-ad-slot="9165467710"></amp-ad> </div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":"https:\/\/melakakini.my\/thailand-rekod-60-kes-baharu-covid-19\/","publisher":{"@type":"Organization","name":"MelakaKini","logo":{"@type":"ImageObject","url":"https:\/\/melakakini.my\/wp-content\/uploads\/2020\/05\/Untitled-4.png","height":"60","width":"600"}},"headline":"Thailand rekod 60 kes baharu COVID-19","author":{"@type":"Person","name":"Roshidi Abu Samah","image":"https:\/\/secure.gravatar.com\/avatar\/1defef2791314d2aa12803610f0318df?s=50&d=mm&r=g"},"datePublished":"2020-03-20T02:45:24+08:00","dateModified":"2020-03-20T03:06:33+08:00","image":{"@type":"ImageObject","url":"https:\/\/melakakini.my\/wp-content\/uploads\/2020\/03\/thai-covid-19-e1584667455681.jpg","width":1280,"height":888},"description":"BANGKOK 20 Mac (Bernama) -- Thailand telah melaporkan 60 kes baharu COVID-19, termasuk lima yang&hellip;"}</script>  <a id="scrollToTopButton" title="back to top" on="tap:backtotop.scrollTo(duration=500)" class="btt" ></a> <amp-animation id="showAnim" layout="nodisplay"> <script type="application/json">{"duration": "400ms","fill": "both","iterations": "1","direction": "alternate","animations": [{"selector": "#scrollToTopButton","keyframes": [{"opacity": "1","visibility": "visible"
}]
}]
}</script> </amp-animation> <amp-animation id="hideAnim" layout="nodisplay"> <script type="application/json">{"duration": "400ms","fill": "both","iterations": "1","direction": "alternate","animations": [{"selector": "#scrollToTopButton","keyframes": [{"opacity": "0","visibility": "hidden"
}]
}]
}</script> </amp-animation> </body> </html>