<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<!--<![endif]-->
<head>
	
<meta property="fb:pages" content="165375866806647" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">	
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://melakakini.my/xmlrpc.php">
	
<!--/ Open Graphite /-->
<meta property="og:type" content="" />
<meta property="og:url" content="https://melakakini.my/med-mahu-minimumkan-birokrasi-pastikan-pks-berkembang-pesat/" />
<meta property="og:title" content="" />
<meta property="og:description" content="Ini yang sebaiknya, minimumkan birokrasi" />
<meta property="og:site_name" content="MelakaKini" />
<meta property="og:image" content="https://melakakini.my/wp-content/uploads/2020/01/mohd-redzuan-yusof.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />

<meta itemprop="description" content="Ini yang sebaiknya, minimumkan birokrasi" />
<meta itemprop="image" content="https://melakakini.my/wp-content/uploads/2020/01/mohd-redzuan-yusof.jpg" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://melakakini.my/med-mahu-minimumkan-birokrasi-pastikan-pks-berkembang-pesat/" />
<meta name="twitter:title" content="" />
<meta name="twitter:description" content="Ini yang sebaiknya, minimumkan birokrasi" />
<meta name="twitter:image" content="https://melakakini.my/wp-content/uploads/2020/01/mohd-redzuan-yusof.jpg" />
<meta name="twitter:site" content="MelakaKini" />
<!--/ Open Graphite End /-->

<title>MED mahu minimumkan birokrasi pastikan PKS berkembang pesat &#8211; MelakaKini</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MelakaKini &raquo; Feed" href="https://melakakini.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="MelakaKini &raquo; Comments Feed" href="https://melakakini.my/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MelakaKini &raquo; MED mahu minimumkan birokrasi pastikan PKS berkembang pesat Comments Feed" href="https://melakakini.my/med-mahu-minimumkan-birokrasi-pastikan-pks-berkembang-pesat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/melakakini.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sneeit-optimize-images-css'  href='https://melakakini.my/wp-content/plugins/sneeit-framework/css/min/front-optimize-images.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sneeit-compact-menu-css'  href='https://melakakini.my/wp-content/plugins/sneeit-framework/css/min/front-menus-compact.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://melakakini.my/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='flatnews-main-css'  href='https://melakakini.my/wp-content/themes/flatnews/assets/css/min/main.min.css?ver=3.5' type='text/css' media='all' />
<style id='flatnews-main-inline-css' type='text/css'>
.fn-primary{width:1070px}.fn-content{width:68.224299065421%}.fn-main-sidebar{width:28.03738317757%}.fn-header, .fn-header-row-inner{width:1130px}.fn-footer, .fn-footer-row-inner{width:1130px}*{max-width: 100%;}img{height: auto;}
</style>
<link rel='stylesheet' id='flatnews-responsive-css'  href='https://melakakini.my/wp-content/themes/flatnews/assets/css/min/responsive.min.css?ver=3.5' type='text/css' media='(max-width: 1129px)' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='flatnews-ie-8-css'  href='https://melakakini.my/wp-content/themes/flatnews/assets/css/min/ie-8.min.css?ver=3.5' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='flatnews-ie-9-css'  href='https://melakakini.my/wp-content/themes/flatnews/assets/css/min/ie-9.min.css?ver=3.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dashicons-css'  href='https://melakakini.my/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://melakakini.my/wp-includes/js/thickbox/thickbox.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sneeit-font-awesome-css'  href='https://melakakini.my/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sneeit-responsive-css'  href='https://melakakini.my/wp-content/plugins/sneeit-framework/css/min/front-responsive.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://melakakini.my/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://melakakini.my/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://melakakini.my/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://melakakini.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://melakakini.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://melakakini.my/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PEMBAKARAN TERBUKA: JAS AMBIL TINDAKAN TEGAS' href='https://melakakini.my/pembakaran-terbuka-jas-ambil-tindakan-tegas/' />
<link rel='next' title='Amalan hijau UTeM lonjak kedudukan universiti' href='https://melakakini.my/amalan-hijau-utem-lonjak-kedudukan-universiti/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://melakakini.my/med-mahu-minimumkan-birokrasi-pastikan-pks-berkembang-pesat/" />
<link rel='shortlink' href='https://melakakini.my/?p=37367' />
<link rel="alternate" type="application/json+oembed" href="https://melakakini.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmelakakini.my%2Fmed-mahu-minimumkan-birokrasi-pastikan-pks-berkembang-pesat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://melakakini.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmelakakini.my%2Fmed-mahu-minimumkan-birokrasi-pastikan-pks-berkembang-pesat%2F&#038;format=xml" />
			<meta property="fb:pages" content="165375866806647" />
							<meta property="ia:markup_url" content="https://melakakini.my/med-mahu-minimumkan-birokrasi-pastikan-pks-berkembang-pesat/?ia_markup=1" />
				<!--[if lt IE 9]><script src="https://melakakini.my/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]--><meta name="theme-color" content="#e40c0c" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://melakakini.my/wp-content/uploads/2018/06/cropped-embelum-32x32.png" sizes="32x32" />
<link rel="icon" href="https://melakakini.my/wp-content/uploads/2018/06/cropped-embelum-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://melakakini.my/wp-content/uploads/2018/06/cropped-embelum-180x180.png" />
<meta name="msapplication-TileImage" content="https://melakakini.my/wp-content/uploads/2018/06/cropped-embelum-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.social-media-icons i {
  font-family: FontAwesome;
  font-weight: normal;
}		</style>
		<style type="text/css">a,a:hover,.color, .item-top .item-title a:hover, .item-bot .item-title a:hover{color:#e40c0c}.border,.sneeit-percent-fill,.sneeit-percent-mask,.fn-bh-text-bg-bot-border .fn-block-title,.fn-bh-bot-border .fn-block-title,.sneeit-articles-pagination-content > a:hover, .sneeit-percent-fill, .sneeit-percent-mask {border-color:#e40c0c}.bg,.fn-block .item-mid .item-categories,.fn-bh-text-bg-bot-border .fn-block-title-text,.fn-bh-full-bg .fn-block-title,.fn-block .item-meta .item-categories,.sneeit-articles-pagination-content > a:hover, .fn-block-mega-menu .sneeit-articles-pagination-content > a, .fn-item-hl .item-big .item-bot-content, .fn-item-hl .item-big .item-top, .fn-item-hl .fn-blog .item-bot-content, .fn-item-hl .fn-blog .item-top, .fn-break .item .item-categories, a.scroll-up, input[type="submit"] {background-color: #e40c0c}body{background-color:#d3d3d3}body{background-attachment:fixed}body{font:normal normal 16px Arial, sans-serif}body{color:#000000}.fn-site-title a{font:normal bold 50px "Oswald", sans-serif}.fn-site-title a{color:#ffffff}.fn-bh-text-bg-bot-border .fn-block-title-text, .fn-bh-text-bg-bot-border .fn-block-title .fn-block-title-text, .fn-bh-full-bg .fn-block-title-text, .fn-bh-full-bg .fn-block-title a, .fn-bh-full-bg .fn-block-title .fn-block-title-text {color:#ffffff}.fn-block-title-text, .fn-break h2{font:normal bold 16px "Oswald", sans-serif}.fn-block-title{margin-bottom: 20px}.fn-block .item-title {font-family:"Oswald", sans-serif}.fn-widget-social-counter .social-counter{font-family:"Oswald", sans-serif}.fn-header-row-logo{background-color: #e40c0c}.fn-site-title img{width:276px}.fn-site-title img{height:55px}.fn-site-title a{line-height:55px!important}.fn-site-title a{margin:10px 0px 10px 20px}.fn-header-banner-desktop{margin:20px 20px 20px 0px}.fn-main-menu-wrapper ul.menu > li > a {font:normal normal 18px "Oswald", sans-serif}.fn-main-menu-wrapper ul.menu > li > a {color:#000000}.fn-header-row-main-menu, .fn-main-menu-wrapper {background-color:#f0f0f0}.fn-main-menu-wrapper ul.menu > li:hover > a {color:#000000}.fn-main-menu-wrapper ul.menu > li:hover > a {background-color:#dddddd}.fn-main-menu-wrapper ul.menu > li.current-menu-item > a {color:#D12E2E}.fn-main-menu-wrapper ul.menu > li.current-menu-item > a {background-color:#f0f0f0}.fn-main-menu-wrapper .badge {font-family:Arial, sans-serif}.fn-main-menu-wrapper .badge {color:#ffffff}.fn-main-menu-wrapper .badge {background-color:#D12E2E}.fn-main-menu-wrapper ul.menu li li a {font-family:Arial, sans-serif}.fn-main-menu-wrapper ul.menu li li a {color:#ffffff}.fn-main-menu-wrapper .menu-item-inner, .fn-main-menu-wrapper ul.sub-menu, .fn-main-menu-wrapper li li {background-color:#333333}.fn-main-menu-wrapper ul.menu li li:hover > a {color:#ffffff}.fn-main-menu-wrapper ul.menu li li:hover > a, .fn-main-menu-wrapper ul.menu > .menu-item-mega.menu-item-mega-category.menu-item-has-children > .menu-item-inner > .menu-mega-content, .menu-item-mega-category.menu-item-has-children .menu-mega-block, .menu-mega-content, .menu-item-mega-category.menu-item-has-children .menu-item-object-category > a.active, .menu-item-mega-category.menu-item-has-children .menu-mega-block-bg {background-color:#111111}#fn-main-menu .main-menu-sticky-menu-logo img {width: 150px}#fn-main-menu .main-menu-sticky-menu-logo img {height: 30px}#fn-main-menu .main-menu-sticky-menu-logo {padding: 10px 20px 10px 20px}.fn-primary,.fn-block.fn-item-title-underover .item-bot-content{background-color:#ffffff}.fn-primary{padding:0px 30px 30px 30px}h1.entry-title.post-title{font:normal normal 36px "Oswald", sans-serif}.fn-mob-logo img {width: 198px}.fn-mob-logo img {height: 40px}.fn-mob-header {background: #e40c0c}.fn-mob-header a {color: #ffffff}</style>	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '618832388466481');
	fbq('init', '2039643609619601');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=618832388466481&ev=PageView&noscript=1"
  src="https://www.facebook.com/tr?id=2039643609619601&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9669986698141600",
    enable_page_level_ads: true
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-131315585-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-131315585-1');
</script>
</head>



<body data-rsssl=1 class="post-template-default single single-post postid-37367 single-format-standard sidebar-right fn-bh-text-bg-bot-border">
<header class="fn-header fn-header-layout-default fn-header-full-width">
		<div class="fn-header-row fn-header-row-sub-menu"><div class="fn-header-row-inner">
	<div class="fn-top-menu-wrapper">
<nav class="fn-top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-132"><a href="https://melakakini.my/contact-us/">CONTACT US</a></li>
</ul></nav>	
</div>	
	<div class="fn-header-btn">	
		
		<a class="fn-header-btn-search" href="#">Search <i class="fa fa-search"></i></a>				
		
</div>
<div class="fn-header-search-box">
	<form class="fn-search-form" action="https://melakakini.my" method="get" role="search">
	<input type="text" class="fn-search-form-text" name="s" placeholder="Type something and Enter"/>
	<button type="submit" class="fn-search-form-submit">
		<i class="fa fa-search"></i>
	</button>
</form></div>
<div class="fn-header-social-links">
		
		<div class="fn-header-social-links"><a href="https://twitter.com/melakakinimy" target="_blank" rel="nofollow" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/melakakini.my/" target="_blank" rel="nofollow" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/melakakiniofficial/" target="_blank" rel="nofollow" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.youtube.com/user/tvmelaka/videos" target="_blank" rel="nofollow" title="Youtube"><i class="fa fa-youtube"></i></a></div>	
	</div>				
<div class="clear"></div></div></div><!--.fn-header-row-1-->


<div class="fn-header-row fn-header-row-logo"><div class="fn-header-row-inner">
			<h2 class="fn-site-title"><a href="https://melakakini.my" title="MelakaKini"><img alt="MelakaKini" src="https://melakakini.my/wp-content/uploads/2018/06/2397db67-a00f-409a-af28-a68222d8bb5f.jpg" data-retina="https://melakakini.my/wp-content/uploads/2018/06/2397db67-a00f-409a-af28-a68222d8bb5f.jpg"/></a></h2>
			
	<div class="clear"></div>
</div></div><!--.fn-header-row-2-->

<div class="fn-header-row fn-header-row-main-menu"><div class="fn-header-row-inner">
	<nav id="fn-main-menu" class="fn-main-menu-wrapper sneeit-compact-menu sneeit-compact-menu-main-menu"><ul id="menu-melakakini" class="menu"><li id="menu-item-339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-339"><a href="https://melakakini.my">UTAMA</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a href="https://melakakini.my/?s&#038;post_type=post">TERKINI</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="https://melakakini.my/category/melaka/" data-id="343" data-cat="76">MELAKA</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-344"><a href="https://melakakini.my/category/nasional/" data-id="344" data-cat="9">NASIONAL</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://melakakini.my/category/tvmelaka/" data-id="346" data-cat="82">TV MELAKA</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-23436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23436"><a href="https://melakakini.my/pelancongan/">PELANCONGAN</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://melakakini.my/category/sukan/" data-id="615" data-cat="1">SUKAN</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://melakakini.my/category/hiburan/" data-id="616" data-cat="109">HIBURAN</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-404" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-404"><a href="https://melakakini.my/iklan/">PAKEJ IKLAN</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-19405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19405"><a href="https://melakakini.my/category/infografik-mk-2/infografik-mk/" data-id="19405" data-cat="134">INFOGRAFIK</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul></nav>	<div class="clear"></div>
</div></div><!--.fn-header-row-3-->


<div class="fn-header-row fn-header-row-break"><div class="fn-header-row-inner">
		<div class="clear"></div>
</div></div><!--.fn-header-row-4-->
	<div class="clear"></div>
		
</header>

<div class="sneeit-mob-clone"></div><div class="sneeit-mob"><div class="sneeit-mob-inner"><div class="fn-mob-above sneeit-mob-ctn sneeit-mob-ctn-right"><div class="sneeit-mob-ctn-clone" data-clone=".fn-header-search-box .fn-search-form"></div><div class="clear"></div></div><div class="fn-mob-header sneeit-mob-header"><a href="javascript:void(0)" class="fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-left"><span class="sneeit-mob-icon"><i class="fa fa-bars"></i></span></a><a href="https://melakakini.my" class="fn-mob-logo sneeit-mob-logo"><img alt="MelakaKini" src="https://melakakini.my/wp-content/uploads/2018/06/2397db67-a00f-409a-af28-a68222d8bb5f.jpg" data-retina="https://melakakini.my/wp-content/uploads/2018/06/2397db67-a00f-409a-af28-a68222d8bb5f.jpg"/></a><a href="javascript:void(0)" class="fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-right"><span class="sneeit-mob-icon"><i class="fa fa-search"></i></span></a></div><div class="fn-mob-under sneeit-mob-ctn sneeit-mob-ctn-left"><div class="fn-mob-menu-box"></div><div class="clear"></div></div></div></div>	
<section class="fn-primary">	
		<main class="fn-content">
		<div class="fn-post fn-singular"><article class="post-37367 post type-post status-publish format-standard has-post-thumbnail hentry category-nasional category-usahawan" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><div class="entry-feature-box"><div class="entry-feature-box-media"><img width="1280" height="720" src="https://melakakini.my/wp-content/uploads/2020/01/mohd-redzuan-yusof.jpg" class="attachment-full size-full wp-post-image" alt="MED mahu minimumkan birokrasi pastikan PKS berkembang pesat" title="MED mahu minimumkan birokrasi pastikan PKS berkembang pesat" srcset="https://melakakini.my/wp-content/uploads/2020/01/mohd-redzuan-yusof.jpg 1280w, https://melakakini.my/wp-content/uploads/2020/01/mohd-redzuan-yusof-250x141.jpg 250w, https://melakakini.my/wp-content/uploads/2020/01/mohd-redzuan-yusof-400x225.jpg 400w, https://melakakini.my/wp-content/uploads/2020/01/mohd-redzuan-yusof-768x432.jpg 768w, https://melakakini.my/wp-content/uploads/2020/01/mohd-redzuan-yusof-650x366.jpg 650w, https://melakakini.my/wp-content/uploads/2020/01/mohd-redzuan-yusof-150x84.jpg 150w, https://melakakini.my/wp-content/uploads/2020/01/mohd-redzuan-yusof-50x28.jpg 50w, https://melakakini.my/wp-content/uploads/2020/01/mohd-redzuan-yusof-100x56.jpg 100w, https://melakakini.my/wp-content/uploads/2020/01/mohd-redzuan-yusof-200x113.jpg 200w, https://melakakini.my/wp-content/uploads/2020/01/mohd-redzuan-yusof-300x169.jpg 300w, https://melakakini.my/wp-content/uploads/2020/01/mohd-redzuan-yusof-350x197.jpg 350w, https://melakakini.my/wp-content/uploads/2020/01/mohd-redzuan-yusof-450x253.jpg 450w, https://melakakini.my/wp-content/uploads/2020/01/mohd-redzuan-yusof-500x281.jpg 500w, https://melakakini.my/wp-content/uploads/2020/01/mohd-redzuan-yusof-550x309.jpg 550w, https://melakakini.my/wp-content/uploads/2020/01/mohd-redzuan-yusof-800x450.jpg 800w, https://melakakini.my/wp-content/uploads/2020/01/mohd-redzuan-yusof-1200x675.jpg 1200w" sizes="(max-width: 1280px) 100vw, 1280px" /></div></div><h1 class="entry-title post-title" itemprop="name headline">MED mahu minimumkan birokrasi pastikan PKS berkembang pesat</h1><p class="entry-excerpt">Ini yang sebaiknya, minimumkan birokrasi</p><div class="entry-meta"><a class="entry-date updated" href="https://melakakini.my/med-mahu-minimumkan-birokrasi-pastikan-pks-berkembang-pesat/">January 10, 2020 9:26 am</a><a class="entry-comment-count" href="https://melakakini.my/med-mahu-minimumkan-birokrasi-pastikan-pks-berkembang-pesat/#comments"><i class="fa fa-comment-o"></i> 0</a></div><div class="entry-body"><div class="at-above-post addthis_tool" data-url="https://melakakini.my/med-mahu-minimumkan-birokrasi-pastikan-pks-berkembang-pesat/"></div><p>KUALA LUMPUR, 10 Jan.  Kementerian Pembangunan Usahawan (MED) berusaha meminimumkan proses birokrasi melibatkan perkembangan Perusahaan Kecil dan Sederhana (PKS) supaya dapat menyumbang 41 peratus kepada Keluaran Dalam Negara Kasar (KDNK) tahun ini.</p>
<p>Menterinya, Datuk Seri Mohd Redzuan Yusof berkata ia antara cabaran besar kementerian selaras dengan dasar yang digariskan dalam Dasar Keusahawanan Nasional 2030 (DKN2030).</p>
<p>&#8220;Proses birokratik ini perlu dinilai kembali dan perlu ditambah baik. Banyak keluhan daripada PKS melibatkan isu ini, nak buat itu lambat, nak buat ini lambat. Kami sedang berusaha mengatasi isu ini memandangkan ini tahun kedua kerajaan Pakatan Harapan (PH),&#8221; katanya kepada Bernama di kementerian itu di sini.</p>
<p>Tahun 2020 bakal menjadi tahun terbaik untuk membuktikan kemampuan Malaysia menempuh ketidaktentuan gelombang ekonomi dunia sekiranya isu karenah birokrasi itu dapat ditangani dengan baik.</p>
<p>Beliau secara optimis berkata, tahun ini kementerian telah menyusun pelbagai program dan latihan bagi menyediakan golongan usahawan PKS bagi menghadapi cabaran Revolusi Industri 4.0 (IR4.0), antaranya Kursus Asas Keusahawanan (KAK).</p>
<p>&#8220;Latihan dan kesedaran untuk IR4.0 perlu dipertingkatkan, ini kerana masih ramai usahawan kita enggan untuk bermigrasi kepada penggunaan digital,&#8221; katanya.</p>
<p>Beliau turut yakin kerajaan sedang berada dalam landasan terbaik bagi mewujudkan 250,000 usahawan sebagai langkah merealisasikan sejuta peluang pekerjaan di Malaysia, dalam tempoh lima tahun selaras dengan manifesto kerajaan PH.</p>
<p>&#8220;Jika ikut data kita kumpul sepanjang 2018-2019, kita sudah berjaya wujudkan lebih 50,000 usahawan baru, jadi saya yakin dengan kerjasama semua agensi dan kementerian lain kita mampu capai sasaran mewujudkan 250,000 usahawan baru itu. Lagipun negara kita bertuah kerana ada &#8216;goldmine&#8217; iaitu industri pertanian, ia boleh dibangunkan begitu besar. Ini kerana kita belanja lebih RM50 bilion untuk barangan makanan dari luar negara,&#8221; katanya.        Sementara itu, dalam laporan pencapaian 2019 kementerian itu, 20 usahawan fertigasi baharu dilahirkan daripada golongan B40, anak muda, wanita dan Orang Kurang Upaya (OKU) dengan peningkatan pendapatan melebihi RM4,000 sebulan sepanjang tahun lepas.</p>
<p>Dari segi pembiayaan, sehingga November 2019 sejumlah RM394.86 juta pembiayaan TEKUN Nasional diluluskan melibatkan 19,087 usahawan B40. Selain itu, terdapat 1,187 bakat keusahawanan untuk persediaan ekonomi masa hadapan di bawah program Innovation Driven Enterprise serta 30 perusahaan sosial di bawah Dana Mudahcara B40 anjuran bersama MED dan Kementerian Kewangan.</p>
<p>Sebanyak 2,184 graduan ditempatkan di 124 buah syarikat (101 syarikat swasta dan 23 syarikat GLC) menerusi Program Kebolehpasaran &amp; Keusahawanan di bawah program PROTÉGÉ sementara program Tunas Usahawan Belia Bumiputera (TUBE) 6.0 dikembangkan kepada golongan B40, asnaf, OKU dan luar bandar bagi memperkasa kontraktor Bumiputera.</p>
<p>Program pengurusan dana Skim Kumpulan Wang Amanah Kontraktor (SKWAK) diwujudkan semula di bawah MED mulai 1 Sept 2019, dengan 46,951 kontraktor G1-G7 mempunyai Sijil Taraf Bumiputera, 2,089 kontraktor berjaya memperoleh STB Gred G1 Bumiputera manakala 215 kursus merangkumi kursus asas, teknikal dan pengurusan telah dilaksanakan dengan penglibatan 6,450 kontraktor Bumiputera.</p>
<p>Bagi program ScoreXcess yang diwujudkan 30 Sept 2019, ia bertindak sebagai &#8216;one stop portal&#8217; untuk usahawan mikro dan kecil mengakses peluang pembiayaan.</p>
<p>Agensi pembiayaan yang berdaftar dalam program ini termasuk Bank Rakyat, Perbadanan Usahawan Nasional Berhad (PUNB) serta Perbadanan Nasional Berhad (PNS) dan dibangunkan secara kerjasama antara Pusat Pembangunan dan Penyelidikan Usahawan (CEDAR), SME Bank, Orion IXL dan Telekom Malaysia.</p>
<p>Jumlah permohonan yang diterima setakat 18 Dis, 2019 ialah 493 syarikat dengan nilai pembiayaan hampir RM3 juta.</p>
<p>Tidak ketinggalan pembangunan MalaysiaBiz kerjasama SME Corp dan Unit Pemodenan Tadbiran dan Perancangan Pengurusan Malaysia (MAMPU) yang menyediakan info berkenaan pendaftaran dan pelesenan perniagaan bagi 2,919 lesen daripada 508 pihak berkuasa melesen yang meliputi 1,174 aktiviti perniagaan</p>
<p>Portal ini mencatat 110,134 rekod pengunjung sehingga awal Disember 2019 dan sebanyak 36 transaksi direkodkan sejak perkhidmatan pendaftaran perniagaan dan permohonan lesen secara dalam talian dibuka pada 23 Ogos 2019.- BERNAMA</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://melakakini.my/med-mahu-minimumkan-birokrasi-pastikan-pks-berkembang-pesat/"></div><!-- AddThis Share Buttons generic via filter on the_content --></div><aside id="fn-after-post-body-sidebar" class="fn-after-post-body-sidebar fn-sidebar"><div id="text-2" class="fn-block fn-widget fn-widget_text"><div class="fn-block-content">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/melakakini.my" data-width="380" data-hide-cover="false" data-show-facepile="false"></div>
<div class="fb-group" data-href="https://www.facebook.com/groups/melakakini/" data-width="380" data-show-social-context="true" data-show-metadata="false"></div>
</div>
		<div class="clear"></div></div></div><div id="media_image-6" class="fn-block fn-widget fn-widget_media_image"><div class="fn-block-content"><a href="http://t.me/melakakini"><img width="748" height="99" src="https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2.png" class="image wp-image-2757  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2.png 748w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-250x33.png 250w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-400x53.png 400w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-650x86.png 650w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-150x20.png 150w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-50x7.png 50w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-100x13.png 100w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-200x26.png 200w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-300x40.png 300w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-350x46.png 350w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-450x60.png 450w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-500x66.png 500w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-550x73.png 550w" sizes="(max-width: 748px) 100vw, 748px" /></a><div class="clear"></div></div></div><div id="media_image-5" class="fn-block fn-widget fn-widget_media_image"><div class="fn-block-content"><a href="https://melakakini.my/iklan"><img width="2693" height="1807" src="https://melakakini.my/wp-content/uploads/2019/03/PROMOTION-RAMADAN.jpg" class="image wp-image-16386  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://melakakini.my/wp-content/uploads/2019/03/PROMOTION-RAMADAN.jpg 2693w, https://melakakini.my/wp-content/uploads/2019/03/PROMOTION-RAMADAN-250x168.jpg 250w, https://melakakini.my/wp-content/uploads/2019/03/PROMOTION-RAMADAN-400x268.jpg 400w, https://melakakini.my/wp-content/uploads/2019/03/PROMOTION-RAMADAN-768x515.jpg 768w, https://melakakini.my/wp-content/uploads/2019/03/PROMOTION-RAMADAN-650x436.jpg 650w, https://melakakini.my/wp-content/uploads/2019/03/PROMOTION-RAMADAN-150x101.jpg 150w, https://melakakini.my/wp-content/uploads/2019/03/PROMOTION-RAMADAN-50x34.jpg 50w, https://melakakini.my/wp-content/uploads/2019/03/PROMOTION-RAMADAN-100x67.jpg 100w, https://melakakini.my/wp-content/uploads/2019/03/PROMOTION-RAMADAN-200x134.jpg 200w, https://melakakini.my/wp-content/uploads/2019/03/PROMOTION-RAMADAN-300x201.jpg 300w, https://melakakini.my/wp-content/uploads/2019/03/PROMOTION-RAMADAN-350x235.jpg 350w, https://melakakini.my/wp-content/uploads/2019/03/PROMOTION-RAMADAN-450x302.jpg 450w, https://melakakini.my/wp-content/uploads/2019/03/PROMOTION-RAMADAN-500x335.jpg 500w, https://melakakini.my/wp-content/uploads/2019/03/PROMOTION-RAMADAN-550x369.jpg 550w, https://melakakini.my/wp-content/uploads/2019/03/PROMOTION-RAMADAN-800x537.jpg 800w, https://melakakini.my/wp-content/uploads/2019/03/PROMOTION-RAMADAN-1200x805.jpg 1200w, https://melakakini.my/wp-content/uploads/2019/03/PROMOTION-RAMADAN-1600x1074.jpg 1600w" sizes="(max-width: 2693px) 100vw, 2693px" /></a><div class="clear"></div></div></div><div class="clear"></div></aside><div class="entry-taxonomies"><span class="entry-taxonomies-label"><i class="fa fa-folder-open-o"></i> CATEGORIES </span> <a href="https://melakakini.my/category/nasional/" rel="tag">NASIONAL</a><a href="https://melakakini.my/category/usahawan/" rel="tag">Usahawan</a></div><div class="author-box"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><h4 class="author-box-top">AUTHOR<a href="https://melakakini.my/author/hamzatul/"><img alt='Mohd Hamzatul Akmar Md Zakaria' src='https://secure.gravatar.com/avatar/c8e80f49fb1e7cfb68e19128219f27bb?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c8e80f49fb1e7cfb68e19128219f27bb?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></a><a href="https://melakakini.my/author/hamzatul/" itemprop="url" rel="author"><span itemprop="name">Mohd Hamzatul Akmar Md Zakaria</span></a></h4><div class="clear"></div><div class="author-box-bot"><span itemprop="description"></span></div><div class="clear"></div></div></div><span style="display:none" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://melakakini.my/wp-content/uploads/2020/01/mohd-redzuan-yusof.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span><meta itemprop="datePublished" content="2020-01-10T09:26:09+08:00"><meta itemprop="dateModified" content="2020-01-10T09:26:39+08:00"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://melakakini.my/wp-content/uploads/2018/06/2397db67-a00f-409a-af28-a68222d8bb5f.jpg"></span><meta itemprop="name" content="Media Utama Negeri Melaka"></span><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://melakakini.my/med-mahu-minimumkan-birokrasi-pastikan-pks-berkembang-pesat/" content=""/></article><div id="comments">
	<h4 id="comments-title-tabs">
		<span class="comments-title-tab-text">COMMENTS</span>
		<span id="comments-title-tabs-links"></span>		
	</h4>
	<div class="clear"></div>
	<div class="comments-title-tabs-hr"></div>
	<a name="comments"></a>
	
		
	<div class="facebook-comments comments">
    <a class="facebook-comments-title comments-title" href="javascript:void(0)" data-target=".facebook-comments">
        Facebook  
		(<fb:comments-count href="https://melakakini.my/med-mahu-minimumkan-birokrasi-pastikan-pks-berkembang-pesat/">0</fb:comments-count>)
    </a>
    <div class="facebook-comments-inner comments-inner">
		<div id="jsid-comment-facebook-plugin" class="fb-comments fb_iframe_widget" data-numposts="5" data-colorscheme="light" data-width="0" data-height="600" fb-xfbml-state="rendered"></div>		
		<div class="hide ajax-comment-count" data-system="facebook" data-id="37367"><fb:comments-count href="https://melakakini.my/med-mahu-minimumkan-birokrasi-pastikan-pks-berkembang-pesat/"></fb:comments-count></div>		
    </div>
</div>
	
			
</div><!--#comments-->	
<div class="clear"></div>

</div>			
	
	</main>
	<aside id="fn-main-sidebar" class="fn-main-sidebar fn-sidebar fn-sticky-col"><div id="social_counter-2" class="fn-block fn-widget fn-widget-social-counter"><h2 class="fn-block-title"><span class="fn-block-title-text"><i class="fa fa-sila fa-follow fa-kami fa-di"></i> SOCIAL COUNTER</span></h2><div class="fn-block-content">		
		<a class="social-counter social-counter-0 social-counter-twitter" href="https://twitter.com/Melakakinimy" target="_blank">
			<span class="icon"><i class="fa fa-twitter"></i></span>
			<span class="count">145</span>			
			<span class="action">
				<span>Follow</span>
			</span>
			<span class="clear"></span>
		</a>
		<div class="clear"></div>
							
		<a class="social-counter social-counter-1 social-counter-facebook" href="https://www.facebook.com/165375866806647" target="_blank">
			<span class="icon"><i class="fa fa-facebook"></i></span>
			<span class="count">57K</span>			
			<span class="action">
				<span>Like</span>
			</span>
			<span class="clear"></span>
		</a>
		<div class="clear"></div>
																
		<a class="social-counter social-counter-2 social-counter-youtube" href="https://www.youtube.com/user/tvmelaka" target="_blank">
			<span class="icon"><i class="fa fa-youtube"></i></span>
			<span class="count">3.37K</span>			
			<span class="action">
				<span>Subscribe</span>
			</span>
			<span class="clear"></span>
		</a>
		<div class="clear"></div>
							</div><div class="clear"></div></div><style>#fn-block-0 .fn-block-content {margin-top:-20px}#fn-block-0 .item{margin-top:20px}#fn-block-0.fn-blog-2c .item-blog-0 .item-inner{padding-right:10px}#fn-block-0.fn-blog-2c .item-blog-1 .item-inner{padding-left:10px}#fn-block-0.fn-blog-3c .item-blog-0 .item-inner{padding-right:13.333333333333px}#fn-block-0.fn-blog-3c .item-blog-1 .item-inner{padding-left:6.6666666666667px;padding-right:6.6666666666667px}#fn-block-0.fn-blog-3c .item-blog-2 .item-inner{padding-left:13.333333333333px}#fn-block-0.fn-blog-4c .item-blog-0 .item-inner{padding-right:15px}#fn-block-0.fn-blog-4c .item-blog-1 .item-inner{padding-left:5px;padding-right:10px}#fn-block-0.fn-blog-4c .item-blog-2 .item-inner{padding-left:10px;padding-right:5px}#fn-block-0.fn-blog-4c .item-blog-3 .item-inner{padding-left:15px}#fn-block-0.fn-blog-5c .item-blog-0 .item-inner{padding-right:16px}#fn-block-0.fn-blog-5c .item-blog-1 .item-inner{padding-left:4px;padding-right:12px}#fn-block-0.fn-blog-5c .item-blog-2 .item-inner{padding-left:8px;padding-right:8px}#fn-block-0.fn-blog-5c .item-blog-3 .item-inner{padding-left:12px;padding-right:4px}#fn-block-0.fn-blog-5c .item-blog-4 .item-inner{padding-left:16px}</style><div id="fn-block-0" class="fn-block fn-blog fn-blog-item-in-in fn-blog-1c fn-blog-static" data-columns="1"><div class="fn-block-content"><div class="fn-block-content-inner"><div class="item item-0 item-w100 item-in-in item-cate-in item-title-in item-blog-0"><div class="item-inner"><div class="item-mid"><div class="item-mid-content"><div class="item-mid-content-inner"><a href="https://melakakini.my/pembayaran-fasa-pertama-bsh-2020-sebanyak-rm300-mulai-20-januari/" class="item-mid-content-gradient"></a><h3 class="item-title"><a href="https://melakakini.my/pembayaran-fasa-pertama-bsh-2020-sebanyak-rm300-mulai-20-januari/" title="Pembayaran fasa pertama BSH 2020 sebanyak RM300 mulai 20 Januari">Pembayaran fasa pertama BSH 2020 sebanyak RM300 mulai 20 Januari</a></h3><span class="item-meta"><a class="item-date-time" href="https://melakakini.my/pembayaran-fasa-pertama-bsh-2020-sebanyak-rm300-mulai-20-januari/">January 6, 2020</a></span></div></div><a title="Pembayaran fasa pertama BSH 2020 sebanyak RM300 mulai 20 Januari" class="sneeit-thumb sneeit-thumb-a" href="https://melakakini.my/pembayaran-fasa-pertama-bsh-2020-sebanyak-rm300-mulai-20-januari/"><img width="150" height="84" src="data:image/gif;base64," class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pembayaran fasa pertama BSH 2020 sebanyak RM300 mulai 20 Januari" data-s="https://melakakini.my/wp-content/uploads/2019/03/BSH-150x84.jpg" data-ss="https://melakakini.my/wp-content/uploads/2019/03/BSH-150x84.jpg 150w, https://melakakini.my/wp-content/uploads/2019/03/BSH-250x141.jpg 250w, https://melakakini.my/wp-content/uploads/2019/03/BSH-400x225.jpg 400w, https://melakakini.my/wp-content/uploads/2019/03/BSH-768x432.jpg 768w, https://melakakini.my/wp-content/uploads/2019/03/BSH-650x365.jpg 650w, https://melakakini.my/wp-content/uploads/2019/03/BSH-50x28.jpg 50w, https://melakakini.my/wp-content/uploads/2019/03/BSH-100x56.jpg 100w, https://melakakini.my/wp-content/uploads/2019/03/BSH-200x112.jpg 200w, https://melakakini.my/wp-content/uploads/2019/03/BSH-300x169.jpg 300w, https://melakakini.my/wp-content/uploads/2019/03/BSH-350x197.jpg 350w, https://melakakini.my/wp-content/uploads/2019/03/BSH-450x253.jpg 450w, https://melakakini.my/wp-content/uploads/2019/03/BSH-500x281.jpg 500w, https://melakakini.my/wp-content/uploads/2019/03/BSH-550x309.jpg 550w, https://melakakini.my/wp-content/uploads/2019/03/BSH-800x450.jpg 800w, https://melakakini.my/wp-content/uploads/2019/03/BSH.jpg 804w" /></a></div></div></div><div class="item item-1 item-w100 item-in-in item-cate-in item-title-in item-blog-0"><div class="item-inner"><div class="item-mid"><div class="item-mid-content"><div class="item-mid-content-inner"><a href="https://melakakini.my/iran-serang-pangkalan-tentera-iraq-yang-tempatkan-tentera-as/" class="item-mid-content-gradient"></a><h3 class="item-title"><a href="https://melakakini.my/iran-serang-pangkalan-tentera-iraq-yang-tempatkan-tentera-as/" title="Iran serang pangkalan tentera Iraq yang tempatkan tentera AS">Iran serang pangkalan tentera Iraq yang tempatkan tentera AS</a></h3><span class="item-meta"><a class="item-date-time" href="https://melakakini.my/iran-serang-pangkalan-tentera-iraq-yang-tempatkan-tentera-as/">January 8, 2020</a></span></div></div><a title="Iran serang pangkalan tentera Iraq yang tempatkan tentera AS" class="sneeit-thumb sneeit-thumb-a" href="https://melakakini.my/iran-serang-pangkalan-tentera-iraq-yang-tempatkan-tentera-as/"><img width="150" height="85" src="data:image/gif;base64," class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Iran serang pangkalan tentera Iraq yang tempatkan tentera AS" data-s="https://melakakini.my/wp-content/uploads/2020/01/Iran-USA1-150x85.png" data-ss="https://melakakini.my/wp-content/uploads/2020/01/Iran-USA1-150x85.png 150w, https://melakakini.my/wp-content/uploads/2020/01/Iran-USA1-250x141.png 250w, https://melakakini.my/wp-content/uploads/2020/01/Iran-USA1-400x226.png 400w, https://melakakini.my/wp-content/uploads/2020/01/Iran-USA1-768x433.png 768w, https://melakakini.my/wp-content/uploads/2020/01/Iran-USA1-650x367.png 650w, https://melakakini.my/wp-content/uploads/2020/01/Iran-USA1-50x28.png 50w, https://melakakini.my/wp-content/uploads/2020/01/Iran-USA1-100x56.png 100w, https://melakakini.my/wp-content/uploads/2020/01/Iran-USA1-200x113.png 200w, https://melakakini.my/wp-content/uploads/2020/01/Iran-USA1-300x169.png 300w, https://melakakini.my/wp-content/uploads/2020/01/Iran-USA1-350x197.png 350w, https://melakakini.my/wp-content/uploads/2020/01/Iran-USA1-450x254.png 450w, https://melakakini.my/wp-content/uploads/2020/01/Iran-USA1-500x282.png 500w, https://melakakini.my/wp-content/uploads/2020/01/Iran-USA1-550x310.png 550w, https://melakakini.my/wp-content/uploads/2020/01/Iran-USA1-800x451.png 800w, https://melakakini.my/wp-content/uploads/2020/01/Iran-USA1-1200x677.png 1200w, https://melakakini.my/wp-content/uploads/2020/01/Iran-USA1.png 1280w" /></a></div></div></div></div><div class="clear"></div><div class="fn-block-pagination"></div><div class="clear"></div></div></div><div class="clear"></div></aside>	<div class="clear"></div>
</section>


<footer class="fn-footer fn-footer-full-width">
	<div class="fn-footter-row fn-footer-row-sidebar-before">
		<div class="fn-footer-row-inner">
					</div>		
	</div>
	
	<div class="fn-footter-row fn-footer-row-menu">
		<div class="fn-footer-row-inner">
						
		</div>		
	</div>
	
	<div class="fn-footter-row fn-footer-row-widgets">
		<div class="fn-footer-row-inner">
			<div class="fn-footer-col fn-footer-col-0">
				<div class="fn-footer-col-inner">
									</div>
			</div>
			<div class="fn-footer-col fn-footer-col-1">
				<div class="fn-footer-col-inner">
									</div>
			</div>
			<div class="fn-footer-col fn-footer-col-2">
				<div class="fn-footer-col-inner">
									</div>
			</div>
			<div class="clear"></div>
		</div>		
	</div>

	<div class="fn-footter-row fn-footer-row-branding">
		<div class="fn-footer-row-inner">
			<div class="fn-footer-col fn-footer-col-0">
				<div class="fn-footer-col-inner">					
					<a class="fn-footer-logo-img" href="https://melakakini.my"><img src="https://melakakini.my/wp-content/uploads/2018/06/logodanembelum.jpg" alt="MelakaKini"/></a><div class="fn-footer-social-links"><a href="https://twitter.com/tiennguyentweet" target="_blank" rel="nofollow" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/Sneeit-622691404530609/" target="_blank" rel="nofollow" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://plus.google.com/u/0/+TienNguyenPlus" target="_blank" rel="nofollow" title="Google plus"><i class="fa fa-google-plus"></i></a><a href="https://www.instagram.com/envato/" target="_blank" rel="nofollow" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.behance.net/tiennguyenvan" target="_blank" rel="nofollow" title="Behance"><i class="fa fa-behance"></i></a><a href="https://www.youtube.com/channel/UCMwiaL6nKXKnSrgwqzlbkaw" target="_blank" rel="nofollow" title="Youtube"><i class="fa fa-youtube"></i></a><a href="https://vn.linkedin.com/in/tien-nguyen-van-4982736b" target="_blank" rel="nofollow" title="Linkedin"><i class="fa fa-linkedin"></i></a></div>					
				</div>
			</div>
			
			<div class="fn-footer-col fn-footer-col-1">
				<div class="fn-footer-col-inner">					
					<div class="fn-footer-message"><strong><a href=https://melakakini.my/jawatankosong/>JAWATAN KOSONG</a></strong></br>
<strong><a href=https://melakakini.my/promosi/>IKLANEKA AKHBAR</a></strong></br>
<strong><a href=https://melakakini.my/category/travel/>PELANCONGAN</a></strong></br>
<strong><a href=https://melakakini.my/category/tvmelaka/>TV MELAKAKINI</a></strong></br>
<strong><a href=https://melakakini.my/wartawan/>WARTAWAN MELAKAKINI</a></strong></br><strong><a href=https://melakakini.my/syaratpenafian/>SYARAT DAN PENAFIAN</a></strong></br></br></br>
MelakaKini.my adalah media yang dimiliki oleh Melaka Kini Sdn Bhd dan merupakan anak syarikat CMI yang beralamat di Bangunan Rumah Media Melaka, Jalan Lingkaran MITC 75450 Ayer Keroh, Melaka.</div>					
				</div>
			</div>
			
			<div class="fn-footer-col fn-footer-col-2">
				<div class="fn-footer-col-inner">
					<span class="fn-footer-search-title">SEARCH SOMETHING</span><div class="fn-footer-search"><form class="fn-search-form" action="https://melakakini.my" method="get" role="search">
	<input type="text" class="fn-search-form-text" name="s" placeholder="Type something and Enter"/>
	<button type="submit" class="fn-search-form-submit">
		<i class="fa fa-search"></i>
	</button>
</form></div>					
				</div>
			</div>
				
			<div class="clear"></div>			
		</div>		
	</div>
	
	<div class="fn-footter-row fn-footer-row-copyright">
		<div class="fn-footer-row-inner">
			<div class="fn-footer-copyright">© 2016 MelakaKini. All rights reserved.</div>			
			<div class="clear"></div>
		</div>		
	</div>
	
	<div class="fn-footter-row fn-footer-row-sidebar-after">
		<div class="fn-footer-row-inner">
					</div>		
	</div>
</footer>


<a class='scroll-up'><i class='fa fa-angle-up'></i></a><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"share":{"counts":"one","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent","services":"facebook,twitter,telegram,whatsapp,addthis"},"sharedock":{"counts":"one","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent","services":"facebook,twitter,telegram,whatsapp,addthis"}}]; } else { window.addthis_layers_tools.push({"share":{"counts":"one","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent","services":"facebook,twitter,telegram,whatsapp,addthis"},"sharedock":{"counts":"one","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent","services":"facebook,twitter,telegram,whatsapp,addthis"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-ab2a0bd55876e69a71ed803c57a30435","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-ab2a0bd55876e69a71ed803c57a30435"></script><link rel='stylesheet' id='sneeit-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=5.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sneeit_optimize_img = {"use_smaller_thumbnails":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://melakakini.my/wp-content/plugins/sneeit-framework/js/min/front-optimize-images.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sneeit_Compact_Menu = {"main-menu":{"container_class":"fn-main-menu-wrapper sneeit-compact-menu sneeit-compact-menu-main-menu","container_id":"fn-main-menu","main_level_icon_down":"fa-angle-down","sub_level_icon_down":"fa-angle-right","mega_block_display_callback":"fn_block_menu_mega","sticky_enable":"up","sticky_logo":"","sticky_logo_retina":"","sticky_holder":".fn-header-row-main-menu","sticky_scroller":".fn-header-row-main-menu","mobile_enable":true,"mobile_container":".fn-mob-menu-box"},"ajax_url":"https:\/\/melakakini.my\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://melakakini.my/wp-content/plugins/sneeit-framework/js/min/front-menus-compact.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://melakakini.my/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://melakakini.my/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flatnews = {"text":{"Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy"},"ajax_url":"https:\/\/melakakini.my\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"403849583055028","disqus_short_name":"magonetemplate","primary_comment_system":"facebook","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://melakakini.my/wp-content/themes/flatnews/assets/js/min/main.min.js?ver=3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/melakakini.my\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://melakakini.my/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://melakakini.my/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sneeit_Sticky_Columns = ".fn-sticky-col";
/* ]]> */
</script>
<script type='text/javascript' src='https://melakakini.my/wp-content/plugins/sneeit-framework/js/min/front-sticky-columns.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sneeit_Responsive = {"logo":"https:\/\/melakakini.my\/wp-content\/uploads\/2018\/06\/2397db67-a00f-409a-af28-a68222d8bb5f.jpg","logo_retina":"https:\/\/melakakini.my\/wp-content\/uploads\/2018\/06\/2397db67-a00f-409a-af28-a68222d8bb5f.jpg","left_icon":"fa-bars","right_icon":"fa-search","left_action":"slide-under","right_action":"slide-above","sticky_enable":"up","header_content":"[toggle-left][logo][toggle-right]","left_content":"<div class=\"fn-mob-menu-box\"><\/div><div class=\"clear\"><\/div>","right_content":"[clone:.fn-header-search-box .fn-search-form]<div class=\"clear\"><\/div>","header_content_class":"fn-mob-header sneeit-mob-header","left_content_class":"fn-mob-under sneeit-mob-ctn sneeit-mob-ctn-left","right_content_class":"fn-mob-above sneeit-mob-ctn sneeit-mob-ctn-right","logo_class":"fn-mob-logo sneeit-mob-logo","left_icon_class":"fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-left","right_icon_class":"fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-right"};
/* ]]> */
</script>
<script type='text/javascript' src='https://melakakini.my/wp-content/plugins/sneeit-framework/js/min/front-responsive.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://melakakini.my/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sneeit_Articles_Pagination = {"site_args":{"ajax_handler":"fn_block_pagination","pagination_container":".fn-block-pagination","content_container":".fn-block-content-inner","ajax_function_before":"","ajax_function_after":"fn_block_pagination","number":{"status_text":"%1$s \/ %2$s Posts","older_text":"<i class=\"fa fa-caret-right\"><\/i>","newer_text":"<i class=\"fa fa-caret-left\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"},"loadmore":{"button_text":"Load More <i class=\"fa fa-caret-down\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>","end_text":"Loaded all posts"},"nextprev":{"status_text":"%1$s \/ %2$s Posts","older_text":"<i class=\"fa fa-caret-right\"><\/i>","newer_text":"<i class=\"fa fa-caret-left\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"},"infinite":{"end_text":"Loaded all posts","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"}},"block_args":{"fn-block-0":{"args":{"count":"2","post_view_count_meta_key":"post-view-count","post_review_average_meta_key":"post-review-average","article_display_callback":"fn_block_article_item_blog","block_description":"","type":"blog","%s ago":"%s ago","Read More":"Read More","format_icon_map":{"aside":"","chat":"","gallery":"","link":"","image":"<i class=\"fa fa-camera-retro\"><\/i>","quote":"","status":"","video":"<i class=\"fa fa-play-circle-o\"><\/i> ","audio":"<i class=\"fa fa-music\"><\/i>"},"title":"","title_url":"","title_icon":"","block_color":"","explore_all":"EXPLORE ALL","orderby":"popular","duration":"1 week ago","categories":"","exclude_categories":"","authors":"","exclude_authors":"","tags":"","exclude_tags":"","ignore_sticky_posts":"","exclude_loaded_posts":"","text_align":"left","columns":1,"item_layout":"item-in-in","item_spacing":"20","item_highlight":"","item_align":"top","meta_order":"date","auto_thumb":"on","thumb_height":150,"number_cates":"0","show_format_icon":"","show_review_score":"","show_author":"name","show_date":"date","show_comment":"","snippet_length":"0","read_more_text":"Read More","pagination":"infinite","block_id":"fn-block-0","before_date_time":"","has_thumb":true,"cate_pos":"in","title_pos":"in","item_extra_class":"item-w100 item-in-in item-cate-in item-title-in"},"found_posts":"91","loaded_posts":[37074,37215]}},"ajax_url":"https:\/\/melakakini.my\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://melakakini.my/wp-content/plugins/sneeit-framework/js/min/front-articles-pagination.min.js?ver=5.3'></script>
</body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 72/76 objects using disk
Page Caching using disk: enhanced 
Database Caching 2/24 queries in 0.885 seconds using disk

Served from: melakakini.my @ 2020-01-10 11:18:12 by W3 Total Cache
-->