<!doctype html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
		<script data-ad-client="ca-pub-9669986698141600" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    
<!--/ Open Graphite /-->
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="" />
<meta property="og:url" content="https://melakakini.my/bekalan-makanan-barangan-keperluan-mencukupi/" />
<meta property="og:title" content="" />
<meta property="og:description" content="Harap rakyat tidak melakukan pembelian panik" />
<meta property="og:site_name" content="MelakaKini" />
<meta property="og:image" content="https://melakakini.my/wp-content/uploads/2020/03/pasaraya.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />

<meta itemprop="description" content="Harap rakyat tidak melakukan pembelian panik" />
<meta itemprop="image" content="https://melakakini.my/wp-content/uploads/2020/03/pasaraya.jpg" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://melakakini.my/bekalan-makanan-barangan-keperluan-mencukupi/" />
<meta name="twitter:title" content="" />
<meta name="twitter:description" content="Harap rakyat tidak melakukan pembelian panik" />
<meta name="twitter:image" content="https://melakakini.my/wp-content/uploads/2020/03/pasaraya.jpg" />
<meta name="twitter:site" content="MelakaKini" />
<!--/ Open Graphite End /-->

<title>Bekalan makanan, barangan keperluan mencukupi &#8211; MelakaKini</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MelakaKini &raquo; Feed" href="https://melakakini.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="MelakaKini &raquo; Comments Feed" href="https://melakakini.my/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MelakaKini &raquo; Bekalan makanan, barangan keperluan mencukupi Comments Feed" href="https://melakakini.my/bekalan-makanan-barangan-keperluan-mencukupi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/melakakini.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://melakakini.my/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lps-style-css'  href='https://melakakini.my/wp-content/plugins/latest-post-shortcode/assets/css/style.min.css?ver=9.51' type='text/css' media='' />
<link rel='stylesheet' id='sow-image-default-4b231843ec72-css'  href='https://melakakini.my/wp-content/uploads/siteorigin-widgets/sow-image-default-4b231843ec72.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://melakakini.my/wp-content/themes/kreeti/assets/font-awesome/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://melakakini.my/wp-content/themes/kreeti/assets/bootstrap/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://melakakini.my/wp-content/themes/kreeti/assets/slick/css/slick.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://melakakini.my/wp-content/themes/kreeti/assets/sidr/css/jquery.sidr.dark.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://melakakini.my/wp-content/themes/kreeti/assets/magnific-popup/magnific-popup.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='kreeti-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Roboto:100,300,400,500,700|Roboto:100,300,400,500,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='kreeti-style-css'  href='https://melakakini.my/wp-content/themes/kreeti/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='kreeti-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://melakakini.my/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://melakakini.my/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://melakakini.my/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://melakakini.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://melakakini.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://melakakini.my/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bantuan JKM bagi bulan April disegerakan' href='https://melakakini.my/bantuan-jkm-bagi-bulan-april-disegerakan/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://melakakini.my/bekalan-makanan-barangan-keperluan-mencukupi/" />
<link rel='shortlink' href='https://melakakini.my/?p=42474' />
<link rel="alternate" type="application/json+oembed" href="https://melakakini.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmelakakini.my%2Fbekalan-makanan-barangan-keperluan-mencukupi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://melakakini.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmelakakini.my%2Fbekalan-makanan-barangan-keperluan-mencukupi%2F&#038;format=xml" />
			<meta property="fb:pages" content="165375866806647" />
							<meta property="ia:markup_url" content="https://melakakini.my/bekalan-makanan-barangan-keperluan-mencukupi/?ia_markup=1" />
						<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="pingback" href="https://melakakini.my/xmlrpc.php">        <style type="text/css">
            
            body .af-header-image.data-bg:before{
                opacity:0;
            }
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #ffffff;
            }

            .header-layout-3 .site-header .site-branding .site-title,
            .site-branding .site-title {
                font-size: 60px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 40px;

                }
              }   

           @media only screen and (max-width: 375px) {
                    .site-branding .site-title {
                        font-size: 32px;

                    }
                }

            

        </style>
        <link rel="icon" href="https://melakakini.my/wp-content/uploads/2018/06/cropped-embelum-32x32.png" sizes="32x32" />
<link rel="icon" href="https://melakakini.my/wp-content/uploads/2018/06/cropped-embelum-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://melakakini.my/wp-content/uploads/2018/06/cropped-embelum-180x180.png" />
<meta name="msapplication-TileImage" content="https://melakakini.my/wp-content/uploads/2018/06/cropped-embelum-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.site-title {
	font-family : 'Roboto';
		font-style : italic;
	
}

@media screen and (max-width: 600px) {
 .post p {
    padding-bottom: 15px;
 }
}
		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-42474 single-format-standard aft-default-mode aft-header-layout-default widget-title-border-center default-content-layout align-content-left ">


<div id="page" class="site af-whole-wrapper">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    
        <header id="masthead" class="header-layout-default kreeti-header">
            <div class="top-header">
    <div class="container-wrapper">
        <div class="top-bar-flex">
            <div class="top-bar-left col-2">
                <div class="date-bar-left">
                                    </div>
            </div>
            <div class="top-bar-right col-2">
                <div class="aft-small-social-menu">
                                                </div>
            </div>
        </div>
    </div>
</div>
<div class="af-middle-header af-header-image data-bg"
     data-background="https://melakakini.my/wp-content/uploads/2020/02/cropped-HEADER-2.jpg">
    <div class="container-wrapper">
        <div class="af-middle-container">
            <div class="logo">
                        <div class="site-branding">
                            <p class="site-title font-family-1">
                    <a href="https://melakakini.my/" class="site-title-anchor"
                       rel="home">MelakaKini</a>
                </p>
            
                    </div>

                </div>
                                <div class="header-advertise">
                                             <div class="banner-promotions-wrapper">
                    <div class="promotion-section">
                        <div id="search-4" class="widget kreeti-widget widget_search"><form role="search" method="get" class="search-form" action="https://melakakini.my/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>                    </div>
                </div>
                                    </div>
                        </div>
    </div>
</div>
<div id="main-navigation-bar" class="af-bottom-header">
    <div class="container-wrapper">
        <div class="bottom-bar-flex">
            <div class="offcanvas-navigaiton">
                                <div class="af-bottom-head-nav">
                            <div class="navigation-container">
            <nav class="main-navigation clearfix">

                                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                    </span>


                <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-38769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38769"><a href="https://melakakini.my">UTAMA</a></li>
<li id="menu-item-40673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40673"><a href="https://melakakini.my/terkini/">Terkini</a></li>
<li id="menu-item-38141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38141"><a href="https://melakakini.my/category/melaka/">MELAKA</a></li>
<li id="menu-item-38174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38174"><a href="https://melakakini.my/category/isu/">Isu</a></li>
<li id="menu-item-38172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38172"><a href="https://melakakini.my/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-38142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38142"><a href="https://melakakini.my/category/nasional/">NASIONAL</a></li>
<li id="menu-item-38145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38145"><a href="https://melakakini.my/category/travel/">PELANCONGAN</a></li>
<li id="menu-item-38144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38144"><a href="https://melakakini.my/category/sukan/">SUKAN</a></li>
<li id="menu-item-38176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38176"><a href="https://melakakini.my/category/pilihan/">PILIHAN PENGARANG</a></li>
</ul></div>            </nav>
        </div>


                    </div>
            </div>
            <div class="search-watch">
                        <div class="af-search-wrap">
            <div class="search-overlay">
                <a href="#" title="Search" class="search-icon">
                    <i class="fa fa-search"></i>
                </a>
                <div class="af-search-form">
                    <form role="search" method="get" class="search-form" action="https://melakakini.my/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                </div>
            </div>
        </div>

                                    <div class="custom-menu-link">
                    <a href="https://www.youtube.com/user/tvmelaka/">
                                                    <i class="fa fa-play" aria-hidden="true"></i>
                                                MELAKATV                    </a>
                </div>
                    
                </div>
        </div>
    </div>
</div>
    

        </header>

        <!-- end slider-section -->
        
        <div id="content" class="container-wrapper">
        

    <div id="primary" class="content-area">
        <main id="main" class="site-main">
                            <article id="post-42474" class="post-42474 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-nasional">

                    <div class="entry-content-wrap read-single social-after-title">

                                <header class="entry-header pos-rel">
            <div class="read-details">
                <div class="entry-header-details af-cat-widget-carousel">
                    
                        <div class="figure-categories read-categories figure-categories-bg ">
                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="kreeti-categories category-color-1" href="https://melakakini.my/category/covid-19/">
                                 Covid-19
                             </a>
                        </li><li class="meta-category">
                             <a class="kreeti-categories category-color-1" href="https://melakakini.my/category/nasional/">
                                 NASIONAL
                             </a>
                        </li></ul>                        </div>
                                        <h1 class="entry-title">Bekalan makanan, barangan keperluan mencukupi</h1>
                    
                    <div class="aft-post-excerpt-and-meta color-pad">
                                                        <div class="post-excerpt">
                                    Harap rakyat tidak melakukan pembelian panik                                </div>
                                                    
                        <div class="entry-meta">

                            
            <span class="author-links">

                
                    <span class="item-metadata posts-author byline">

            <a href="https://melakakini.my/author/yusri/">
                Yusri Sahat            </a>
        </span>
                
                                    <span class="item-metadata posts-date">

                        54 seconds ago            </span>
                
        </span>
                                                                    <div class="aft-comment-view-share">
            </div>
                                
                        </div>
                    </div>
                </div>
            </div>



        </header><!-- .entry-header -->




        <!-- end slider-section -->
                                
                                                    <div class="read-img pos-rel">
                                                <div class="post-thumbnail full-width-image">
                    <img width="600" height="450"   alt="" data-srcset="https://melakakini.my/wp-content/uploads/2020/03/pasaraya.jpg 600w, https://melakakini.my/wp-content/uploads/2020/03/pasaraya-300x225.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" data-src="https://melakakini.my/wp-content/uploads/2020/03/pasaraya.jpg" class="attachment-kreeti-featured size-kreeti-featured wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="450" src="https://melakakini.my/wp-content/uploads/2020/03/pasaraya.jpg" class="attachment-kreeti-featured size-kreeti-featured wp-post-image" alt="" srcset="https://melakakini.my/wp-content/uploads/2020/03/pasaraya.jpg 600w, https://melakakini.my/wp-content/uploads/2020/03/pasaraya-300x225.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript>                </div>
            
                                                                    </div>

                        




                        

    <div class="color-pad">
        <div class="entry-content read-details pad ptb-10">
            <div class="at-above-post addthis_tool" data-url="https://melakakini.my/bekalan-makanan-barangan-keperluan-mencukupi/"></div><p>PUTRAJAYA 19 Mac &#8211; Barangan makanan dan keperluan harian masih mencukupi dan rakyat tidak perlu panik semasa pelaksanaan Perintah Kawalan Pergerakan.</p>
<p>&nbsp;</p>
<figure id="attachment_42476" aria-describedby="caption-attachment-42476" style="width: 707px" class="wp-caption aligncenter"><img   alt="" width="707" height="509" data-srcset="https://melakakini.my/wp-content/uploads/2020/03/ismail-sabri2-300x216.jpg 300w, https://melakakini.my/wp-content/uploads/2020/03/ismail-sabri2-1024x737.jpg 1024w, https://melakakini.my/wp-content/uploads/2020/03/ismail-sabri2-768x552.jpg 768w, https://melakakini.my/wp-content/uploads/2020/03/ismail-sabri2.jpg 1240w" sizes="(max-width: 707px) 100vw, 707px" data-src="https://melakakini.my/wp-content/uploads/2020/03/ismail-sabri2-300x216.jpg" class=" wp-image-42476 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class=" wp-image-42476" src="https://melakakini.my/wp-content/uploads/2020/03/ismail-sabri2-300x216.jpg" alt="" width="707" height="509" srcset="https://melakakini.my/wp-content/uploads/2020/03/ismail-sabri2-300x216.jpg 300w, https://melakakini.my/wp-content/uploads/2020/03/ismail-sabri2-1024x737.jpg 1024w, https://melakakini.my/wp-content/uploads/2020/03/ismail-sabri2-768x552.jpg 768w, https://melakakini.my/wp-content/uploads/2020/03/ismail-sabri2.jpg 1240w" sizes="(max-width: 707px) 100vw, 707px" /></noscript><figcaption id="caption-attachment-42476" class="wp-caption-text"><span style="font-size: 16px;">Menteri Pertahanan, Datuk Seri Ismail Sabri Yaakob berkata, rakyat tidak perlu panik dengan membeli barangan secara pukal kerana premis-premis yang menjual barangan keperluan masih dibuka.</span></figcaption></figure>
<p>&#8220;Saya dimaklumkan Kementerian Pertanian dan Industri Makanan (MOA) dan Kementerian Perdagangan Dalam Negeri dan Hal Ehwal Pengguna (KPDNHEP) bahawa keperluan makanan mencukupi,&#8221; katanya pada sidang media selepas mempengerusikan Mesyuarat Jawatankuasa Khas Menteri-menteri mengenai Perintah Kawalan Pergerakan di sini hari ini.</p>
<p>Ismail Sabri berkata, pihak MOA telah berjumpa dengan pengeluar makanan termasuk beras, sayur-sayuran bahawa keperluan makanan adalah mencukupi dan rakyat tidak perlu panik.</p>
<p>&#8220;KPDNHEP juga telah memeriksa premis yang menjual produk makanan dan keperluan lain bahawa semua adalah mencukupi dan tidak perlu panik untuk berebut membeli makanan dan sebagainya,&#8221; katanya.</p>
<p>Perintah itu dikuatkuasakan kerajaan selama 14 hari mulai semalam bagi membendung wabak Covid-19.</p>
<p>Ismail Sabri juga menggalakkan rakyat untuk menggunakan sistem dalam talian bagi setiap urusan ke arah mengurangkan mobiliti.</p>
<p>&#8220;Saya tahu ada rungutan mengatakan bahawa kad tambah nilai sudah habis, tidak boleh pergi ke bandar untuk membeli-belah.</p>
<p>&#8220;Kita sarankan mereka menggunakan perkhidmatan dalam talian, kerana kita cuba sedaya-upaya untuk mengelakkan diri daripada mempunyai hubungan rapat atau kontak sosial dengan pihak lain,&#8221; katanya.</p>
<p>Menteri itu turut disoal mengenai cadangan sesetengah pihak kepada kerajaan untuk membolehkan wang Kumpulan Wang Simpanan Pekerja (KWSP) dikeluarkan bagi meringankan beban mereka yang terjejas punca pencarian dalam tempoh perintah itu.</p>
<p>&#8220;Itu kita bincang dalam mesyuarat Kabinet semalam dan pihak Kementerian Kewangan sedang meneliti perkara ini,&#8221; katanya. &#8211; BERNAMA</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://melakakini.my/bekalan-makanan-barangan-keperluan-mencukupi/"></div><!-- AddThis Share Buttons generic via filter on the_content -->                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://melakakini.my/bantuan-jkm-bagi-bulan-april-disegerakan/" rel="prev"><span class="em-post-navigation">Previous:</span> Bantuan JKM bagi bulan April disegerakan</a></div></div>
	</nav>                    </div><!-- .entry-content -->
    </div>
                    </div>

                    
                    
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bekalan-makanan-barangan-keperluan-mencukupi/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://melakakini.my/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='42474' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                    
                    
                    
<div class="promotionspace enable-promotionspace">
    <div class="af-reated-posts kreeti-customizer">
                        <h4 class="related-title widget-title header-after1">
                    <span class="heading-line-before"></span>
                    Berita Berkaitan                    <span class="heading-line-after"></span>
                </h4>
                    <div class="af-container-row clearfix">
                                <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"
                                 data-background="https://melakakini.my/wp-content/uploads/2020/03/jkm-logo-720x530.png">
                                <img 
                                     alt="jkm logo" data-src="https://melakakini.my/wp-content/uploads/2020/03/jkm-logo-720x530.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://melakakini.my/wp-content/uploads/2020/03/jkm-logo-720x530.png"
                                     alt="jkm logo"></noscript> <a
                                        class="aft-post-image-link"
                                        href="https://melakakini.my/bantuan-jkm-bagi-bulan-april-disegerakan/">Bantuan JKM bagi bulan April disegerakan</a>
                                                                                                
                            </div>
                            <div class="read-details color-tp-pad pad ptb-10">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="kreeti-categories category-color-1" href="https://melakakini.my/category/kebajikan/">
                                 Kebajikan
                             </a>
                        </li><li class="meta-category">
                             <a class="kreeti-categories category-color-1" href="https://melakakini.my/category/nasional/">
                                 NASIONAL
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://melakakini.my/bantuan-jkm-bagi-bulan-april-disegerakan/">Bantuan JKM bagi bulan April disegerakan</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                
                    <span class="item-metadata posts-author byline">

            <a href="https://melakakini.my/author/roshidi/">
                Roshidi Abu Samah            </a>
        </span>
                
                                    <span class="item-metadata posts-date">

                        13 mins ago            </span>
                
        </span>
                                            
                                        <span class="aft-comment-view-share">
            </span>
                                    </div>
                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"
                                 data-background="https://melakakini.my/wp-content/uploads/2020/03/tentera-720x530.jpg">
                                <img 
                                     alt="tentera" data-src="https://melakakini.my/wp-content/uploads/2020/03/tentera-720x530.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://melakakini.my/wp-content/uploads/2020/03/tentera-720x530.jpg"
                                     alt="tentera"></noscript> <a
                                        class="aft-post-image-link"
                                        href="https://melakakini.my/tentera-mungkin-dikerah-jika-rakyat-ingkar-ismail-sabri/">Tentera mungkin dikerah jika rakyat ingkar &#8211; Ismail Sabri</a>
                                                                                                
                            </div>
                            <div class="read-details color-tp-pad pad ptb-10">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="kreeti-categories category-color-1" href="https://melakakini.my/category/covid-19/">
                                 Covid-19
                             </a>
                        </li><li class="meta-category">
                             <a class="kreeti-categories category-color-1" href="https://melakakini.my/category/nasional/">
                                 NASIONAL
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://melakakini.my/tentera-mungkin-dikerah-jika-rakyat-ingkar-ismail-sabri/">Tentera mungkin dikerah jika rakyat ingkar &#8211; Ismail Sabri</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                
                    <span class="item-metadata posts-author byline">

            <a href="https://melakakini.my/author/yusri/">
                Yusri Sahat            </a>
        </span>
                
                                    <span class="item-metadata posts-date">

                        23 mins ago            </span>
                
        </span>
                                            
                                        <span class="aft-comment-view-share">
            </span>
                                    </div>
                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"
                                 data-background="https://melakakini.my/wp-content/uploads/2020/03/kilang-covid-720x530.jpg">
                                <img 
                                     alt="kilang covid" data-src="https://melakakini.my/wp-content/uploads/2020/03/kilang-covid-720x530.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://melakakini.my/wp-content/uploads/2020/03/kilang-covid-720x530.jpg"
                                     alt="kilang covid"></noscript> <a
                                        class="aft-post-image-link"
                                        href="https://melakakini.my/pekerja-kilang-lapor-polis-dipaksa-bekerja/">Pekerja kilang lapor polis dipaksa bekerja</a>
                                                                                                
                            </div>
                            <div class="read-details color-tp-pad pad ptb-10">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="kreeti-categories category-color-1" href="https://melakakini.my/category/covid-19/">
                                 Covid-19
                             </a>
                        </li><li class="meta-category">
                             <a class="kreeti-categories category-color-1" href="https://melakakini.my/category/melaka/">
                                 MELAKA
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://melakakini.my/pekerja-kilang-lapor-polis-dipaksa-bekerja/">Pekerja kilang lapor polis dipaksa bekerja</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                
                    <span class="item-metadata posts-author byline">

            <a href="https://melakakini.my/author/salia/">
                Nur Saliawati Salberi            </a>
        </span>
                
                                    <span class="item-metadata posts-date">

                        2 hours ago            </span>
                
        </span>
                                            
                                        <span class="aft-comment-view-share">
            </span>
                                    </div>
                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"
                                 data-background="https://melakakini.my/wp-content/uploads/2020/03/cm-kantin2-720x530.jpg">
                                <img 
                                     alt="cm kantin2" data-src="https://melakakini.my/wp-content/uploads/2020/03/cm-kantin2-720x530.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://melakakini.my/wp-content/uploads/2020/03/cm-kantin2-720x530.jpg"
                                     alt="cm kantin2"></noscript> <a
                                        class="aft-post-image-link"
                                        href="https://melakakini.my/pengusaha-kantin-sekolah-diberi-pengecualian-sewa-mac-dan-april/">Pengusaha kantin sekolah diberi pengecualian sewa Mac dan April</a>
                                                                                                
                            </div>
                            <div class="read-details color-tp-pad pad ptb-10">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="kreeti-categories category-color-1" href="https://melakakini.my/category/covid-19/">
                                 Covid-19
                             </a>
                        </li><li class="meta-category">
                             <a class="kreeti-categories category-color-1" href="https://melakakini.my/category/kebajikan/">
                                 Kebajikan
                             </a>
                        </li><li class="meta-category">
                             <a class="kreeti-categories category-color-1" href="https://melakakini.my/category/melaka/ketua-menteri-melaka/">
                                 Ketua Menteri
                             </a>
                        </li><li class="meta-category">
                             <a class="kreeti-categories category-color-1" href="https://melakakini.my/category/melaka/">
                                 MELAKA
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://melakakini.my/pengusaha-kantin-sekolah-diberi-pengecualian-sewa-mac-dan-april/">Pengusaha kantin sekolah diberi pengecualian sewa Mac dan April</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                
                    <span class="item-metadata posts-author byline">

            <a href="https://melakakini.my/author/farah/">
                Farah Suhaidah Othman            </a>
        </span>
                
                                    <span class="item-metadata posts-date">

                        2 hours ago            </span>
                
        </span>
                                            
                                        <span class="aft-comment-view-share">
            </span>
                                    </div>
                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"
                                 data-background="https://melakakini.my/wp-content/uploads/2020/03/Coronavirus-CDC-720x530.jpg">
                                <img 
                                     alt="Coronavirus-CDC" data-src="https://melakakini.my/wp-content/uploads/2020/03/Coronavirus-CDC-720x530.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://melakakini.my/wp-content/uploads/2020/03/Coronavirus-CDC-720x530.jpg"
                                     alt="Coronavirus-CDC"></noscript> <a
                                        class="aft-post-image-link"
                                        href="https://melakakini.my/satu-kes-positif-covid-19-di-anak-syarikat-drb-hicom-di-pekan/">Satu kes positif Covid-19 di anak syarikat DRB-Hicom di Pekan</a>
                                                                                                
                            </div>
                            <div class="read-details color-tp-pad pad ptb-10">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="kreeti-categories category-color-1" href="https://melakakini.my/category/nasional/">
                                 NASIONAL
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://melakakini.my/satu-kes-positif-covid-19-di-anak-syarikat-drb-hicom-di-pekan/">Satu kes positif Covid-19 di anak syarikat DRB-Hicom di Pekan</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                
                    <span class="item-metadata posts-author byline">

            <a href="https://melakakini.my/author/fuad/">
                Ahmad Fuad Bin Ramdan            </a>
        </span>
                
                                    <span class="item-metadata posts-date">

                        3 hours ago            </span>
                
        </span>
                                            
                                        <span class="aft-comment-view-share">
            </span>
                                    </div>
                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"
                                 data-background="https://melakakini.my/wp-content/uploads/2020/03/Ketua-Menteri-Datuk-Sulaiman-Md.-Ali-720x530.jpg">
                                <img 
                                     alt="Ketua Menteri, Datuk Sulaiman Md. Ali" data-src="https://melakakini.my/wp-content/uploads/2020/03/Ketua-Menteri-Datuk-Sulaiman-Md.-Ali-720x530.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://melakakini.my/wp-content/uploads/2020/03/Ketua-Menteri-Datuk-Sulaiman-Md.-Ali-720x530.jpg"
                                     alt="Ketua Menteri, Datuk Sulaiman Md. Ali"></noscript> <a
                                        class="aft-post-image-link"
                                        href="https://melakakini.my/penjaja-kecil-boleh-berniaga-untuk-pelanggan-take-away-ketua-menteri/">Penjaja kecil boleh berniaga untuk pelanggan &#8216;take-away&#8217; &#8211; Ketua Menteri</a>
                                                                                                
                            </div>
                            <div class="read-details color-tp-pad pad ptb-10">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="kreeti-categories category-color-1" href="https://melakakini.my/category/covid-19/">
                                 Covid-19
                             </a>
                        </li><li class="meta-category">
                             <a class="kreeti-categories category-color-1" href="https://melakakini.my/category/melaka/ketua-menteri-melaka/">
                                 Ketua Menteri
                             </a>
                        </li><li class="meta-category">
                             <a class="kreeti-categories category-color-1" href="https://melakakini.my/category/melaka/">
                                 MELAKA
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://melakakini.my/penjaja-kecil-boleh-berniaga-untuk-pelanggan-take-away-ketua-menteri/">Penjaja kecil boleh berniaga untuk pelanggan &#8216;take-away&#8217; &#8211; Ketua Menteri</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                
                    <span class="item-metadata posts-author byline">

            <a href="https://melakakini.my/author/liana/">
                Liana binti Sahabudin            </a>
        </span>
                
                                    <span class="item-metadata posts-date">

                        4 hours ago            </span>
                
        </span>
                                            
                                        <span class="aft-comment-view-share">
            </span>
                                    </div>
                            </div>
                        </div>
                    </div>
                        </div>
    </div>
</div>



                </article>
            
        </main><!-- #main -->
    </div><!-- #primary -->




<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="sow-image-2" class="widget kreeti-widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-4b231843ec72">

<div class="sow-image-container">
	<img  width="640" height="1138" data-srcset="https://melakakini.my/wp-content/uploads/2020/02/APEL-FULLPAGE-OUM-rgb-scaled-1-768x1366.jpg 768w, https://melakakini.my/wp-content/uploads/2020/02/APEL-FULLPAGE-OUM-rgb-scaled-1-169x300.jpg 169w, https://melakakini.my/wp-content/uploads/2020/02/APEL-FULLPAGE-OUM-rgb-scaled-1-576x1024.jpg 576w, https://melakakini.my/wp-content/uploads/2020/02/APEL-FULLPAGE-OUM-rgb-scaled-1-863x1536.jpg 863w, https://melakakini.my/wp-content/uploads/2020/02/APEL-FULLPAGE-OUM-rgb-scaled-1-1151x2048.jpg 1151w, https://melakakini.my/wp-content/uploads/2020/02/APEL-FULLPAGE-OUM-rgb-scaled-1-1024x1822.jpg 1024w, https://melakakini.my/wp-content/uploads/2020/02/APEL-FULLPAGE-OUM-rgb-scaled-1.jpg 1439w" sizes="(max-width: 640px) 100vw, 640px" title="APEL-FULLPAGE-OUM-rgb-scaled" alt="" 		 data-src="https://melakakini.my/wp-content/uploads/2020/02/APEL-FULLPAGE-OUM-rgb-scaled-1-768x1366.jpg" class="so-widget-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://melakakini.my/wp-content/uploads/2020/02/APEL-FULLPAGE-OUM-rgb-scaled-1-768x1366.jpg" width="640" height="1138" srcset="https://melakakini.my/wp-content/uploads/2020/02/APEL-FULLPAGE-OUM-rgb-scaled-1-768x1366.jpg 768w, https://melakakini.my/wp-content/uploads/2020/02/APEL-FULLPAGE-OUM-rgb-scaled-1-169x300.jpg 169w, https://melakakini.my/wp-content/uploads/2020/02/APEL-FULLPAGE-OUM-rgb-scaled-1-576x1024.jpg 576w, https://melakakini.my/wp-content/uploads/2020/02/APEL-FULLPAGE-OUM-rgb-scaled-1-863x1536.jpg 863w, https://melakakini.my/wp-content/uploads/2020/02/APEL-FULLPAGE-OUM-rgb-scaled-1-1151x2048.jpg 1151w, https://melakakini.my/wp-content/uploads/2020/02/APEL-FULLPAGE-OUM-rgb-scaled-1-1024x1822.jpg 1024w, https://melakakini.my/wp-content/uploads/2020/02/APEL-FULLPAGE-OUM-rgb-scaled-1.jpg 1439w" sizes="(max-width: 640px) 100vw, 640px" title="APEL-FULLPAGE-OUM-rgb-scaled" alt="" 		class="so-widget-image"/></noscript>
</div>

</div></div>		<div id="recent-posts-3" class="widget kreeti-widget widget_recent_entries">		<h2 class="widget-title widget-title-1"><span class="heading-line-before"></span>Terkini<span class="heading-line-after"></span></h2>		<ul>
											<li>
					<a href="https://melakakini.my/bekalan-makanan-barangan-keperluan-mencukupi/" aria-current="page">Bekalan makanan, barangan keperluan mencukupi</a>
											<span class="post-date">March 19, 2020</span>
									</li>
											<li>
					<a href="https://melakakini.my/bantuan-jkm-bagi-bulan-april-disegerakan/">Bantuan JKM bagi bulan April disegerakan</a>
											<span class="post-date">March 19, 2020</span>
									</li>
											<li>
					<a href="https://melakakini.my/tentera-mungkin-dikerah-jika-rakyat-ingkar-ismail-sabri/">Tentera mungkin dikerah jika rakyat ingkar &#8211; Ismail Sabri</a>
											<span class="post-date">March 19, 2020</span>
									</li>
											<li>
					<a href="https://melakakini.my/damian-umum-undur-diri-sebagai-presiden-musa/">Damian umum undur diri sebagai Presiden MUSA</a>
											<span class="post-date">March 19, 2020</span>
									</li>
											<li>
					<a href="https://melakakini.my/covid-19-km-arahkan-semua-exco-jalani-saringan-kesihatan/">Covid-19: KM arahkan semua Exco jalani saringan kesihatan</a>
											<span class="post-date">March 19, 2020</span>
									</li>
					</ul>
		</div>            <div class="aft-sidebar-wrapper">
                                <div class="aft-sidebar aft-position-1">
                    
<div class="full-wid-resp widget kreeti-widget">
                <h4 class="trending-title widget-title header-after1">
                <span class="heading-line-before"></span>
                Trending Sekarang                <span class="heading-line-after"></span>
            </h4>
            <div class="slick-wrapper banner-vertical-slider af-widget-carousel">
                            <div class="slick-item">
                        <div class="aft-trending-posts list-part af-sec-post">
                            <div class="af-double-column list-style clearfix">
                                <div class="read-single color-pad">
                                    <div class="col-4 pad float-l read-img pos-rel read-img read-bg-img data-bg"
                                         data-background="https://melakakini.my/wp-content/uploads/2020/02/Untitled-1-10-350x350.jpg">
                                        <a class="aft-post-image-link"
                                           href="https://melakakini.my/najib-perlu-jawab-kenapa-batalkan-projek-empangan-sungai-jerneh/">&#8216;Najib perlu jawab kenapa projek Empangan Sungai Jerneh dibatalkan?&#8217;</a>
                                                                                    <img 
                                                 alt="Khoo Poay Tiong" data-src="https://melakakini.my/wp-content/uploads/2020/02/Untitled-1-10-350x350.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://melakakini.my/wp-content/uploads/2020/02/Untitled-1-10-350x350.jpg"
                                                 alt="Khoo Poay Tiong"></noscript>
                                                                                <span class="trending-no">
                                                1                                        </span>
                                    </div>
                                    <div class="col-75 read-details float-l pad color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://melakakini.my/najib-perlu-jawab-kenapa-batalkan-projek-empangan-sungai-jerneh/">&#8216;Najib perlu jawab kenapa projek Empangan Sungai Jerneh dibatalkan?&#8217;</a>
                                            </h4>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="slick-item">
                        <div class="aft-trending-posts list-part af-sec-post">
                            <div class="af-double-column list-style clearfix">
                                <div class="read-single color-pad">
                                    <div class="col-4 pad float-l read-img pos-rel read-img read-bg-img data-bg"
                                         data-background="https://melakakini.my/wp-content/uploads/2020/02/Adly-1-1-350x350.jpg">
                                        <a class="aft-post-image-link"
                                           href="https://melakakini.my/senyap-senyap-adly-zahari-dah-buat-5-perkara-ni-untuk-bantu-orang-melayu-dan-bumiputera/">Senyap-senyap Adly Zahari dah buat 5 perkara ni untuk bantu orang melayu dan bumiputera</a>
                                                                                    <img 
                                                 alt="Adly 1" data-src="https://melakakini.my/wp-content/uploads/2020/02/Adly-1-1-350x350.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://melakakini.my/wp-content/uploads/2020/02/Adly-1-1-350x350.jpg"
                                                 alt="Adly 1"></noscript>
                                                                                <span class="trending-no">
                                                2                                        </span>
                                    </div>
                                    <div class="col-75 read-details float-l pad color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://melakakini.my/senyap-senyap-adly-zahari-dah-buat-5-perkara-ni-untuk-bantu-orang-melayu-dan-bumiputera/">Senyap-senyap Adly Zahari dah buat 5 perkara ni untuk bantu orang melayu dan bumiputera</a>
                                            </h4>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="slick-item">
                        <div class="aft-trending-posts list-part af-sec-post">
                            <div class="af-double-column list-style clearfix">
                                <div class="read-single color-pad">
                                    <div class="col-4 pad float-l read-img pos-rel read-img read-bg-img data-bg"
                                         data-background="https://melakakini.my/wp-content/uploads/2020/01/jadual-350x350.jpg">
                                        <a class="aft-post-image-link"
                                           href="https://melakakini.my/jadual-bekalan-air-berjadual-melaka/">JADUAL BEKALAN AIR BERJADUAL MELAKA</a>
                                                                                    <img 
                                                 alt="jadual" data-src="https://melakakini.my/wp-content/uploads/2020/01/jadual-350x350.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://melakakini.my/wp-content/uploads/2020/01/jadual-350x350.jpg"
                                                 alt="jadual"></noscript>
                                                                                <span class="trending-no">
                                                3                                        </span>
                                    </div>
                                    <div class="col-75 read-details float-l pad color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://melakakini.my/jadual-bekalan-air-berjadual-melaka/">JADUAL BEKALAN AIR BERJADUAL MELAKA</a>
                                            </h4>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="slick-item">
                        <div class="aft-trending-posts list-part af-sec-post">
                            <div class="af-double-column list-style clearfix">
                                <div class="read-single color-pad">
                                    <div class="col-4 pad float-l read-img pos-rel read-img read-bg-img data-bg"
                                         data-background="https://melakakini.my/wp-content/uploads/2020/02/20200201_152948-350x350.jpg">
                                        <a class="aft-post-image-link"
                                           href="https://melakakini.my/dap-melaka-gesa-pihak-berkuasa-siasat-kenyataan-berunsur-fitnah-oleh-bekas-ketua-polis-negara/">DAP Melaka gesa pihak berkuasa siasat kenyataan berunsur fitnah oleh bekas Ketua Polis Negara</a>
                                                                                    <img 
                                                 alt="20200201_152948" data-src="https://melakakini.my/wp-content/uploads/2020/02/20200201_152948-350x350.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://melakakini.my/wp-content/uploads/2020/02/20200201_152948-350x350.jpg"
                                                 alt="20200201_152948"></noscript>
                                                                                <span class="trending-no">
                                                4                                        </span>
                                    </div>
                                    <div class="col-75 read-details float-l pad color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://melakakini.my/dap-melaka-gesa-pihak-berkuasa-siasat-kenyataan-berunsur-fitnah-oleh-bekas-ketua-polis-negara/">DAP Melaka gesa pihak berkuasa siasat kenyataan berunsur fitnah oleh bekas Ketua Polis Negara</a>
                                            </h4>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="slick-item">
                        <div class="aft-trending-posts list-part af-sec-post">
                            <div class="af-double-column list-style clearfix">
                                <div class="read-single color-pad">
                                    <div class="col-4 pad float-l read-img pos-rel read-img read-bg-img data-bg"
                                         data-background="https://melakakini.my/wp-content/uploads/2020/01/AIR-350x350.jpg">
                                        <a class="aft-post-image-link"
                                           href="https://melakakini.my/catuan-air-berjadual-diumum-esok/">Catuan air berjadual diumum esok</a>
                                                                                    <img 
                                                 alt="AIR" data-src="https://melakakini.my/wp-content/uploads/2020/01/AIR-350x350.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://melakakini.my/wp-content/uploads/2020/01/AIR-350x350.jpg"
                                                 alt="AIR"></noscript>
                                                                                <span class="trending-no">
                                                5                                        </span>
                                    </div>
                                    <div class="col-75 read-details float-l pad color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://melakakini.my/catuan-air-berjadual-diumum-esok/">Catuan air berjadual diumum esok</a>
                                            </h4>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="slick-item">
                        <div class="aft-trending-posts list-part af-sec-post">
                            <div class="af-double-column list-style clearfix">
                                <div class="read-single color-pad">
                                    <div class="col-4 pad float-l read-img pos-rel read-img read-bg-img data-bg"
                                         data-background="https://melakakini.my/wp-content/uploads/2020/02/liridon-350x350.jpg">
                                        <a class="aft-post-image-link"
                                           href="https://melakakini.my/safiq-cabar-liridon-buktikan-dia-bukan-satu-kesilapan/">Safiq cabar Liridon buktikan dia bukan satu kesilapan</a>
                                                                                    <img 
                                                 alt="liridon" data-src="https://melakakini.my/wp-content/uploads/2020/02/liridon-350x350.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://melakakini.my/wp-content/uploads/2020/02/liridon-350x350.jpg"
                                                 alt="liridon"></noscript>
                                                                                <span class="trending-no">
                                                6                                        </span>
                                    </div>
                                    <div class="col-75 read-details float-l pad color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://melakakini.my/safiq-cabar-liridon-buktikan-dia-bukan-satu-kesilapan/">Safiq cabar Liridon buktikan dia bukan satu kesilapan</a>
                                            </h4>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="slick-item">
                        <div class="aft-trending-posts list-part af-sec-post">
                            <div class="af-double-column list-style clearfix">
                                <div class="read-single color-pad">
                                    <div class="col-4 pad float-l read-img pos-rel read-img read-bg-img data-bg"
                                         data-background="https://melakakini.my/wp-content/uploads/2020/02/mayat-350x350.jpg">
                                        <a class="aft-post-image-link"
                                           href="https://melakakini.my/maut-terperosok-bawah-treler/">Maut terperosok bawah treler</a>
                                                                                    <img 
                                                 alt="" data-src="https://melakakini.my/wp-content/uploads/2020/02/mayat-350x350.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://melakakini.my/wp-content/uploads/2020/02/mayat-350x350.jpg"
                                                 alt=""></noscript>
                                                                                <span class="trending-no">
                                                7                                        </span>
                                    </div>
                                    <div class="col-75 read-details float-l pad color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://melakakini.my/maut-terperosok-bawah-treler/">Maut terperosok bawah treler</a>
                                            </h4>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                        </div>
</div>
                </div>
                <div class="aft-sidebar aft-position-2">
                    
<div class="promotionspace enable-promotionspace">
    <div class="af-social-contacts widget kreeti-widget">
                        <h4 class="trending-title widget-title header-after1">
                    <span class="heading-line-before"></span>
                    Social Media                    <span class="heading-line-after"></span>
                </h4>
                    <div class="social-widget-menu">
            <div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-38191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38191"><a href="https://www.youtube.com/user/tvmelaka/"><span class="screen-reader-text">YOUTUBE</span></a></li>
<li id="menu-item-38193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38193"><a href="https://www.instagram.com/melakakiniofficial/"><span class="screen-reader-text">INSTAGRAM</span></a></li>
<li id="menu-item-38192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38192"><a href="https://www.facebook.com/melakakini.my/"><span class="screen-reader-text">FACEBOOK</span></a></li>
<li id="menu-item-38194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38194"><a href="https://twitter.com/Melakakinimy"><span class="screen-reader-text">TWITTER</span></a></li>
</ul></div>        </div>
            </div>
</div>


                </div>
               
            </div>
        
            <div id="media_image-6" class="widget kreeti-widget widget_media_image"><a href="http://t.me/melakakini"><img width="748" height="99"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2.png 748w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-250x33.png 250w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-400x53.png 400w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-650x86.png 650w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-150x20.png 150w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-50x7.png 50w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-100x13.png 100w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-200x26.png 200w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-300x40.png 300w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-350x46.png 350w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-450x60.png 450w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-500x66.png 500w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-550x73.png 550w" sizes="(max-width: 748px) 100vw, 748px" data-src="https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2.png" class="image wp-image-2757  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="748" height="99" src="https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2.png" class="image wp-image-2757  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2.png 748w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-250x33.png 250w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-400x53.png 400w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-650x86.png 650w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-150x20.png 150w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-50x7.png 50w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-100x13.png 100w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-200x26.png 200w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-300x40.png 300w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-350x46.png 350w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-450x60.png 450w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-500x66.png 500w, https://melakakini.my/wp-content/uploads/2018/07/sugar-mummy-point-telegram-channel-2-550x73.png 550w" sizes="(max-width: 748px) 100vw, 748px" /></noscript></a></div>        </aside>
    </div>
</div>

</div>



        <section class="aft-blocks above-footer-widget-section">
                    </section>
        
<footer class="site-footer">
    
    
            <div class="secondary-footer">
        <div class="container-wrapper">
            <div class="af-container-row clearfix af-flex-container">
                                                    <div class="float-l pad color-pad col-1">
                        <div class="footer-social-wrapper">
                            <div class="aft-small-social-menu">
                                <div class="social-navigation"><ul id="menu-social-media-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38191"><a href="https://www.youtube.com/user/tvmelaka/"><span class="screen-reader-text">YOUTUBE</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38193"><a href="https://www.instagram.com/melakakiniofficial/"><span class="screen-reader-text">INSTAGRAM</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38192"><a href="https://www.facebook.com/melakakini.my/"><span class="screen-reader-text">FACEBOOK</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38194"><a href="https://twitter.com/Melakakinimy"><span class="screen-reader-text">TWITTER</span></a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                MelakaKini Sdn Bhd © 2020                                                                            </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"share":{"counts":"one","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent","services":"facebook,twitter,telegram,whatsapp,addthis"},"sharedock":{"counts":"one","numPreferredServices":5,"mobileButtonSize":"medium","position":"top","theme":"transparent","services":"facebook,twitter,telegram,whatsapp,addthis"}}]; } else { window.addthis_layers_tools.push({"share":{"counts":"one","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent","services":"facebook,twitter,telegram,whatsapp,addthis"},"sharedock":{"counts":"one","numPreferredServices":5,"mobileButtonSize":"medium","position":"top","theme":"transparent","services":"facebook,twitter,telegram,whatsapp,addthis"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-ab2a0bd55876e69a71ed803c57a30435","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-ab2a0bd55876e69a71ed803c57a30435"></script><script type='text/javascript'>
/* <![CDATA[ */
var LPS = {"ajaxurl":"https:\/\/melakakini.my\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://melakakini.my/wp-content/plugins/latest-post-shortcode/assets/js/custom-pagination.js?ver=9.51'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://melakakini.my/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.4.2'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript' src='https://melakakini.my/wp-content/themes/kreeti/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://melakakini.my/wp-content/themes/kreeti/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://melakakini.my/wp-content/themes/kreeti/assets/slick/js/slick.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://melakakini.my/wp-content/themes/kreeti/assets/bootstrap/js/bootstrap.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://melakakini.my/wp-content/themes/kreeti/assets/sidr/js/jquery.sidr.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://melakakini.my/wp-content/themes/kreeti/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://melakakini.my/wp-content/themes/kreeti/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://melakakini.my/wp-content/themes/kreeti/assets/marquee/jquery.marquee.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://melakakini.my/wp-content/themes/kreeti/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://melakakini.my/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://melakakini.my/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://melakakini.my/wp-content/themes/kreeti/assets/script.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AFurl = {"nonce":"c6b8edd0c5","ajaxurl":"https:\/\/melakakini.my\/wp-admin\/admin-ajax.php","view_count":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://melakakini.my/wp-content/themes/kreeti/assets/pagination-script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://melakakini.my/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://melakakini.my/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 180/185 objects using disk
Page Caching using disk: enhanced 
Database Caching 1/19 queries in 0.294 seconds using disk

Served from: melakakini.my @ 2020-03-19 15:09:40 by W3 Total Cache
-->